Results 1 to 10 of 10

Thread: 405 - dezamorsare pompa injectie

  1. #1
    weeirrr's Avatar
    Join Date
    Oct 2006
    Location
    brasov
    Age
    31
    Posts
    346
    Rep Power
    12

    405 - dezamorsare pompa injectie

    Dupa cum scrie si titlul topicului, problema este ca peste noapte, sau la un interval de timp (4-5 ore) mi se dezamorseaza pompa de injectie si porneste masina destul de greu si in suturi, suturi care tin aproximativ 20-30 secunde dupa care totul revine la normal.
    Din cate imi dau eu seama, porneste greu si in suturi din cauza ca se dezamorseaza pompa de injectie si nu are motorina, trebuie sa traga mult la pornire si apoi sa iasa tot aerul de pe furtun.
    Dupa cum am fost sfatuit, am verificat toate furtunele de motorina tur si retur, le-am manjit cu vaselina lichida dar fara nici un rezultat. Ca o rezolvare proprie am cumparat o valva unisens pe care am montat-o pe furtunul de tur in ideea de a impiedica motorina sa iasa din pompa dar spre surprinderea mea nu am avut nici pe departe rezultatul scontat din pacate.
    Ce pot sa mai fac acum? Sa schimb pompa de injectie, sau se poate repara cumva...sau ce solutii as avea?

  2. #2

    Join Date
    Dec 2005
    Location
    Bucuresti
    Age
    43
    Posts
    13
    Rep Power
    0
    am avut si eu problema asta si era de la pompa de amorsare a circuitului de motorina.
    se afla in capacul de la filtrul de motorina, si are in interior o membrana care probabil ti s-a spart si astfel trage aer.
    la vremea respectiva am dat 100e pe una noua la Eurial.

    acum vad ca am din nou aceasta problema dar nu am mai verificat sa vad daca este iarasi sparta membrana respectiva.

    cred ca mai poate fi de la ceva oringuri de pe la pompa de injectie.

    ca sa nu chinui bateria si electromotorul la pornire pana rezolvi problema, amorseaza manual circuitul apasand de capacul respectiv pana cand opune rezistenta.

  3. #3

    Join Date
    Aug 2006
    Location
    Bucuresti
    Posts
    35
    Rep Power
    0
    porneste masina destul de greu si in suturi, suturi care tin aproximativ 20-30 secunde dupa care totul revine la normal.
    Asta iarna am avut cam aceleasi simptome la a mea; trei zile m-am chinuit de am schimbat furtune, filtre, garnituri (la fel am avut impresia ca nu imi vine motorina in pompa sau nu este amorsata bine si prinde aer), curatat pompa de amorsare, incarcat baterie in fiecare seara ... pana cand am verificat bujiile si am gasit doua din ele arse. Merita sa te uiti si la bujii, poate o sa ai o surpriza placuta.

    Ar trebui sa ai un surub de aerisire pe undeva pe deasupra filtrului, poti sa verifici pe acolo daca chiar e vorba de o dezamorsare.

  4. #4

    Join Date
    Apr 2008
    Location
    Buftea
    Posts
    4
    Rep Power
    0
    Avand varianta SRDT presupun ca ai un leutz turbodiesel cu intercooler.
    Singura cauza plauzibila la tine ar fi o dezamorsare IN POMPA DE INJECTIE si nu pe circuit.
    Simptome la bujii: pornire grea+trepidatii motor timp de 5-10 sec de la pornie.
    Simptome la dezamorsare circuit alimentare: pornire grea, trepidatii puternice si invariabile la relanti, oprirea motorului atunci cand motorul merge la 3500 rpm si imediat este lasat la relanti
    Simptome la dezamorsari in poma de injectie: Pornire "mai grea", trepidatii mari de tip "rateu", ocazional pierderi de putere sau "limitari" de putere in cea mai mare treapta de viteza. Exemplu, daca pana acum rulai cu 140 km/h constant, atunci cand ai aer in pompa, nu vei mai putea face acest lucru.
    Spune-mi ce simptome mai ai si te ghidez catre remediere

  5. #5
    weeirrr's Avatar
    Join Date
    Oct 2006
    Location
    brasov
    Age
    31
    Posts
    346
    Rep Power
    12
    Mda...treaba este in felul urmator: eu am pus pe tur furtun transparent, si astfel vad daca am motorina pe circuit sau nu. Uneori se dezamorseaza mai mult alteori mai putin. Rateuri la pornire nu am, doar ca invarte mai mult ca sa o ia, intradevar se zguduie ceva mai tare pana sa o ia. Bujiile sunt schimbate toate de vreo luna, am luat bosch. Nu am probleme la viteze mari, nu am pierderi de putere sau altceva. Daca o las la relanti sa mearga, si se amorseaza, nu vin bule de aer pe furtun, deci problema nu e de pe circuit ci din pompa cred eu. Faza ciudata este ca am fost cu ea la service bosch de pompe de injectie, am oprit masina, le-am aratat ca se dezamorseaza ies bule din pompa de injectie, dupa care am pornit-o si au umblat ei pe la pompa, am oprit si nu mai veneau bule, dar totusi a doua zi aveam bule inapoi pe furtun la intrarea in pompa de injectie. Am verificat furtune, schimbat coliere, pus pe direct fara filtru de motorina, nici o schimbare. Cineva imi zicea la un moment dat ca exista niste supape unisens care se pun direct pe furtun, am achizitionat o supapa de genul ala si am montat-o si nu are nici un efect. Eu cred ca din pompa e toata treaba, trebuie sa aiba si pompa o supapa de sens care sa se fi defectat la mine.
    @robert...ai dreptate suturile se trageau de la bujii pe care la momentul la care am deschis topicul nu le schimbasem, si la mine tot 2 erau duse.
    Last edited by 205; 01-02-2009 at 02:09 PM. Reason: Lipsa litera mare la inceput de propozitie.

  6. #6

    Join Date
    Sep 2005
    Location
    Timis
    Age
    33
    Posts
    105
    Rep Power
    13
    Cred ca am aceeasi probl cu pompa. daca incerc sa dau de capacul de pe filtrul de motorina de mai multe ori obs ca scapa aer, parca asa se vede, si nu mai opune rezistenta nici daca dau de mai multe ori. Vreo idee ceva? Dimineata tot asa dau la cheia 10 min sa porneasca..
    Last edited by 205; 01-02-2009 at 02:09 PM. Reason: Lipsa litera mare la inceput de propozitie.

  7. #7
    Alexandru`'s Avatar
    Join Date
    Jul 2006
    Location
    Bucuresti
    Posts
    495
    Rep Power
    12
    Mie mi se intampla cand parchez pe zone cu diferenta de nivel unde fata masinii e mai sus decat spatele.
    Sunt mereu atent si am grija ca fata sa fie mereu la vale cand o las mai multe ore asa.
    CitroŽn Xsara Picasso 1.6 HDi 92CP

  8. #8
    weeirrr's Avatar
    Join Date
    Oct 2006
    Location
    brasov
    Age
    31
    Posts
    346
    Rep Power
    12
    Si eu aveam capacul filtrului de motoina cu pompita aceea, si la fel dadeam de pompita si simteam ca scapa aer, si pornea si greu masina dimineata, asa ca am luat un capac de filtru fara pompita, am cumparat pompita amorsare de logan si am schimbat...acum nu mai am probleme.

  9. #9
    Vizitator
    Join Date
    Apr 2017
    Location
    Alba-Iulia
    Posts
    27
    Rep Power
    0
    Cum ai rezolvat problema ? Si masina mea face la fel.

  10. #10
    Vizitator
    Join Date
    Sep 2017
    Location
    bucuresti
    Posts
    1
    Rep Power
    0
    Quote Originally Posted by Alexandru` View Post
    Mie mi se intampla cand parchez pe zone cu diferenta de nivel unde fata masinii e mai sus decat spatele.
    Sunt mereu atent si am grija ca fata sa fie mereu la vale cand o las mai multe ore asa.
    Salut, cum ai rezolvat problema? exact asa patesc si eu..

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •