Results 1 to 2 of 2

Thread: A murit motorul in mers

  1. #1
    dlliviu's Avatar
    Join Date
    Apr 2005
    Location
    Braila
    Age
    57
    Posts
    1,458
    Rep Power
    18

    A murit motorul in mers

    S-a aprins martorul de motor oprit, pierdut servo, am tras pe dreapta in siguranta. Ulterior am ajuns la sufa 'la umbra' unde am verificat :
    1.Daca am benzina in ciuda indicatorului ok = aveam
    2.Daca am curea distrib = aveam
    3.Daca demarorul invarte = invartea chiar bine
    4.Toate sigurantele ( sub capota si bord ) masurate = Bune
    5.'Frecat' conectori vizibili = 'frecat' .lol
    6.Incercare de a porni impins (de gura asistentei ) = ambreiajul 'tine'
    7.Control vizual ( pe fuga ) = Filtru de benzina pare ok ; doar un cablu dubios de liber ( izolatia cazuta ) la un senzor ce pare pe evacuare undeva in fata sub radiator . Sa fie acel "lambda" ?!?


    Ca sa nu chem degeaba platforma sa treaca Dunarea si retur catre un service cu tester aveti vreo ideie ?
    Vreo mufa desprinsa - ca dupa aproape 18 ani ... de! - sau vre-un cablu de la aprindere ... ceva.

    PS: Stiu, in mod sigur s-a vb p-aci de asta dar dupa mai bine de 1 h de 'prașit' in zeci de posturi n-am gasit ceva sa semene cu ce am eu !
    206 XLine 1.4 benzin - china - 0704 / VCLIC 50 cmc - noire - 0507 ,) / mais x3 0118 le suv

  2. #2
    salex's Avatar
    Join Date
    Jan 2011
    Location
    ...
    Age
    45
    Posts
    2,168
    Rep Power
    14
    Posibil senzorul de pozitie arbore sau , mai rar, cel de came.
    Experienta e proportionala cu numarul lucrurilor stricate. Eu am destula experienta...

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •