Results 1 to 4 of 4

Thread: Probleme 307 acceleratie

  1. #1
    Vizitator
    Join Date
    Nov 2019
    Location
    Baia Mare
    Posts
    1
    Rep Power
    0

    Probleme 307 acceleratie

    Salut
    Am și eu o problema la Peugeot-ul meu 307 din 2002 2.0 HDI
    Am primit o eroare in bord de ,,antipolution fault,, lipsită ulterior de puterea motorului plus lipsa de turații (max 2000)
    Am oprit motorul și l-am repornit . A dispărut eroarea și a revenit puterea in motor și turațiile .
    Problema mea este ca in ultimul timp ca nu mai apare acel mesaj cu ,, antipo... ,, dar pierde puterea din motor și lipsa turații . Dacă opresc motorul și īl repornesc īși revine sau dacă ii dau o viteza inferioară ( asta in condițiile in care o apuca dracii din mers )
    Īntrebarea mea este : a mai īntāmpinat cineva o problema asemănătoare ? Care este soluția ?
    Poate fii din cauza egr-ului ? Dacă da , ce recomandați ? (Schimbarea sau curățarea)

  2. #2

    Join Date
    Feb 2008
    Location
    Turnu-Severin
    Age
    45
    Posts
    2
    Rep Power
    0
    ai filtru de particule? eu am patit-o cu filtrul de particule. i-au dat regenerare si dupa aceea nu au mai fost probleme. s-a intamplat pe la 90mii km si acum am 240mii km.

  3. #3
    Vizitator
    Join Date
    Jul 2011
    Location
    Oradea
    Posts
    62
    Rep Power
    9
    O problema similara am avut eu. Problama la mine a fost debitmetrul de aer. Incerca sa pui un tester pe ea sa vezi ca eroare ai stocata in bord.

  4. #4
    Vizitator
    Join Date
    Nov 2016
    Location
    Constanța
    Posts
    60
    Rep Power
    4
    Acceasi problema la un RHY ,2002 . Am deconectat mufa senzorului de temperatura combustibil (este o chestie mica conectata intre furtunele retur injectoare si conducta principala de retur . Masina asta mai are erori pe cele 2 regulatoare din pompa de inalte, debitmetru,senzor pedala ambreaj , mai tragea aer prin carcasa filtrului de motorina . O parte din erori au ramas permanente, dar functioneza ,nu se mai limiteaza si nu mai apare eroare de antipolution . Tot odata am deconectat sonda de apa din carcasa filtrului de motorina . Chestia cu senzoru de temperatura motorina am citito pe un alt forum strain .

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •