Results 1 to 10 of 10

Thread: Oil --

  1. #1
    Vizitator
    Join Date
    Oct 2018
    Location
    București
    Posts
    9
    Rep Power
    0

    Oil --

    Buna seara, am și eu o problema la peugeot-ul meu 307 1.6 16v benzina motor Nfu. Dupa ce puneam contactul îmi apărea în bord penteu câteva secunde OIL OK, acum imi apare OIL -- . Am schimbat uleiul și filtru de ulei, am resetat din bord kilometri de servis (20.000k), am mai schimbat și filtrele se aer și polen. In plus am dat cu spray de contacte pe senzorul Map ( cel de aer), iar clapeta de accelerație am dat-o jos și am spalat-o cu benzina dar degeaba ! Ce poate fi de vina ,?
    Omul cât trăieşte învaţă.

  2. #2
    Vizitator
    Join Date
    Oct 2018
    Location
    București
    Posts
    9
    Rep Power
    0
    Chiar nu știe nimeni ? Unii vecini zic sa resetez perioada de servis cu un vaccin, alti zic că e senzorul de ulei și cel mai rău e cumnatul meu , zice că trebuie sa schimb pompa de ulei ,...?

  3. #3
    Vizitator
    Join Date
    Nov 2016
    Location
    Constanța
    Posts
    63
    Rep Power
    4
    Motorul are 2 senzori pentru ulei . Un senzor pentru presiunea de ulei și un senzor pentru nivelul de ulei . Ar trebuii să explici exact cum a apărut schimbarea asta, de la oill ok la oil-- . In afară de mesajul ăla îți mai apare și altceva ? În cazul în care este ceva mai grav se aprind și alți martori în bord și primești mesaje în displayul central . Nu te apuca să umbli la motor până nu conectezi la mașină o interfață de diagnoză , pentru a afla exact ce coduri de eroare există stocate . Mesajul ăla cu oill ok este doar informativ,părerea mea .Descrie aici ce tip de ulei ai folosit la schimb, câti km are masina, la ce intervale de timp și km au fost efectuate schimburile de ulei . Nu poti primii sfaturi avizate dacă nu cunoaștem datele accestea .

  4. #4
    Vizitator
    Join Date
    Oct 2018
    Location
    București
    Posts
    9
    Rep Power
    0
    Quote Originally Posted by Sorin.F View Post
    Motorul are 2 senzori pentru ulei . Un senzor pentru presiunea de ulei și un senzor pentru nivelul de ulei . Ar trebuii să explici exact cum a apărut schimbarea asta, de la oill ok la oil-- . In afară de mesajul ăla îți mai apare și altceva ? În cazul în care este ceva mai grav se aprind și alți martori în bord și primești mesaje în displayul central . Nu te apuca să umbli la motor până nu conectezi la mașină o interfață de diagnoză , pentru a afla exact ce coduri de eroare există stocate . Mesajul ăla cu oill ok este doar informativ,părerea mea .Descrie aici ce tip de ulei ai folosit la schimb, câti km are masina, la ce intervale de timp și km au fost efectuate schimburile de ulei . Nu poti primii sfaturi avizate dacă nu cunoaștem datele accestea .
    Mulțumesc frumos, nu m-am gândit că trebuie să explic mai multe detalii, și încercam să fiu mai scurt. Am impresia că trecerea de la OIL Ok la OIL -- a apărut după ce am încercat să-i fac aerisirea la antigel și am deschis un căpăcel albastru langa filtru de aer, ma oparit rău și am retras mana lăsând să iasă tot antigelul. A udat rău totul în jur, a doua zi am curățat am pus iar antigel și a mers totul ok , dar parcă seara sau la câteva zile am observat aceasta schimbare. Am un obd 2 și îmi dă ca și coduri de eroare P0350 (e vb de aprindere :bujii, bobina sau cilindri) și P0420 ( e vb de catalizator) , coduri care sunt de când am luat mașina acum un an și puțin. Mai îmi apare un mesaj pe cb faulty antipolutyon , dar tot așa e de când luat mașina. Am făcut maiulte diagnoze și cu un Delphi si tot cele două coduri îmi arată nimic în plus. Nu știu ar fi fost posibil sa se aprindă și martorul cu pâlnia de ulei dar la mine nu se aprinde nici când pun contactul, de fapt pâlnia de ulei, asr, bateria și parcă încă un martor nu se aprind deloc la contact. In primavara sa dus releu de la alternator și am golit și bateria de tot , apoi în vara cu releu și baterie noua am plecat la mare. Când am ajuns in Constanta ma lăsat alternatorul și bateria - de fiecare data în bord martorul de la baterie nu ma anunțat nimic, așa o fi și cu martorul de la pâlnia de ulei. Altceva nu știu ce as mai putea spune, a în primăvara am schimbat distribuția cu pompa de apa si curea de ..., cea care se rotește alternatorul. Asta cu o săptămână inainte să îmi bag eu nasul sa fac eu aerisirea ca la "carte" de pe YouTube ). De atunci îmi tot frige motorul rău ajunge și la 117gr , am schimbat senzorul de căldură, iar antigelu in servis, diagnoze, apoi releu de trepte și freonul după care acum cu aerul rece pornit sta undeva până în 96-105 dar dacă opresc aerul ajunge la trecere de 109 mai mult mie frica și dau drumul la aer. Mă gândesc că si chestia asta cu OIL -- ar avea o vina cu încinsul motorului.
    Last edited by Manu82; 11-09-2019 at 02:01 AM.

  5. #5
    Vizitator
    Join Date
    Oct 2018
    Location
    București
    Posts
    9
    Rep Power
    0
    Uleiul care îl folosesc e Total Quartz 9000 futute nfc 5w30, asta am folosit și la prima revizie si nu am.avut probleme. Cei de la magazinul auto au zis că ăsta e recomandat de producător. Mașina e fabricata in 2006

  6. #6
    Ionut159's Avatar
    Join Date
    Jul 2007
    Location
    Baia Mare
    Age
    37
    Posts
    1,737
    Rep Power
    16
    Uleiurile Total recomandate pentru motorizarea ta sunt cele de mai jos
    Cand esti mort, nu stii ca esti mort. E greu doar pt ceilalti. La fel si cand esti prost.

  7. #7
    salex's Avatar
    Join Date
    Jan 2011
    Location
    ...
    Age
    43
    Posts
    2,118
    Rep Power
    13
    In baia de ulei exista un senzor cu doua functii simultane, de obicei, respectiv temperatura si nivel. La nivel scazut iti arata acele linii ca un fel de ghid.

    Daca lumineaza intermitent si se vad cele doua linii atunci ai eroare de citire la senzorul de nivel (senzor/mufa/fire).

    Daca lumineaza intermitent in acelasi timp cu cel de service si mai fi face beep atunci iti lipseste foarte mult ulei.

    Pe joja ce nivel iti arata?
    Experienta e proportionala cu numarul lucrurilor stricate. Eu am destula experienta...

  8. #8
    Vizitator
    Join Date
    Oct 2018
    Location
    București
    Posts
    9
    Rep Power
    0
    Pe joja arata maxim căci am băgat 4L ulei. Și mesajul tine 1sec. jumate doar când dau cheia după ce pun contactul, și apoi nu mai apare decât când dau iar cheie.

  9. #9
    Vizitator
    Join Date
    Nov 2016
    Location
    Constanța
    Posts
    63
    Rep Power
    4
    Cantitatea de ulei necesara este 3.25L . În mod normal dacă ai puțin ulei în motor ,este afișat un mesaj de avertizare pe displayul central (eu l-am pus în engleză,ca să înțeleg).Am primit mesajul o dată în 3 ani , mersesem mult pe autostrăzi cu viteze mari și a consumat o parte din ulei ( 2 x 20 ore de funcționare la 3-4000 rpm cu 5w30 ) ,defapt s-a evaporat. Din 3.25 am mai scos 2 L și puțin. Mesajul cu oill ok pe displaiul mic așa apare,imediat după pornirea motorului durează puțin și dispare . În principiu dacă mai ai alte erori din cauza anumitor probleme la motor ,nu cred că vei mai primi mesajul ăla cu oill ok..etc .Nu văd care ar mai fi rostul lui din moment ce ai check engine aprins (e părerea mea,ne sigură 100%). Restul de martori din bord pe care îi menționezi că nu se aprind,ar avea legătură cu momentul în care ai avut probleme cu alternatorul și bateria . Posibil dintr-o anomalie alternatorul să încarce prea mult și să îți mai ardă una alta de pe mașină (părere personală) . Mai verifică cablajele motorului, am văzut că nu sunt cele mai bine protejate din lume , din cauza timpului și temperaturilor ridicate pot să existe deteriorări . Bobinele de inducție nu sunt cele mai reușite din lume (OE ) , la 65000 și 13 ani mi-a cedat ,erori cu missfire în ECU,antipoluțion pe display central .Am cumpărat altă bobina beru,și bujii ngk .După înlocuirea pieselor,a crescut cuplul motorului considerabil,deșii înainte părea să funcționeze în parametrii (fără erori)
    Attached Thumbnails Attached Thumbnails 69311517_2321345661235777_4773272635247165440_o.jpg  
    Last edited by Sorin.F; 19-09-2019 at 09:40 PM.

  10. #10
    Baby Lion
    Join Date
    Sep 2014
    Location
    bucuresti
    Posts
    320
    Rep Power
    6
    Eu am demontat baia de ulei pt a o curata, cu ea demontata am pus contactul si arata Oil Ok ))

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •