Results 1 to 2 of 2

Thread: 1.6 hdi nu mai porneste

  1. #1
    Vizitator
    Join Date
    May 2015
    Location
    Bucuresti
    Posts
    40
    Rep Power
    0

    1.6 hdi nu mai porneste

    Salutare,
    Am un pug 207 hdi 90 cp (remapat la doc)
    Am aproape 20000 de km de la remapare. A mers super misto, 3 drumuri de Olanda, plus vreo 15000 facuti aici fara nici o problema.
    Pana săptămâna trecută a mers super. Saptamana trecuta am plecat cu ea de acasa pana undeva. Am ajuns acolo, am plecat de acolo pornit de doua ori la sfert si foarte usor. Dupa aproximativ 1,5 km anti pollution fault si s-a oprit. Am incercat sa pornesc din nou, nimic. Verificat baterie, ochiul magic, negru.
    Pe drum spre casa, cu doi colegi la putin deal ajut putin cu electromotorul, surpriza, pornește. Merge 7-800 metri se opreste iar. Bun, ajung acasa pus alta baterie de la vecin, pornit da parca putin mai greu. Si cu anti pollution fault, si ceck engine aprins in bord.
    Verific bateria sub 12. Am mai patit-o cand am cumparat-o. Alta baterie. Merg cumpar alta baterie, montez, las doua minute, pornesc motorul, pleaca dupa 3-4 rotatii, vine eroarea din nou. Am mai patit si asta, data trecuta dupa doua trei porniri motor a dispărut. Acum nu. Ieri zic sa o scot puțin prin jurul blocului, eventual putin pe autostrada poate dispare eroarea. Am mers cam la fel ca prima data 1,5 km s-a oprit. Am stat cam 2 minute, am incercat iar a luat-o. Am mai mers cam 7-800 metri s-a oprit iarasi. Nu a mai pornit. Acum sunt multe variante. Am desfacut conducta de la injectorul nr 4 vine motorina. Cam invarte ca proasta in gol. Pompa de amorsare nu e destinsa complet, ramane "indoita" putin. Amorsez si parca se aude un fasait care inainte nu era, am mai avut ceva probleme, in sensul ca sub minus 20 de grade pornea, statea 15-20 sec pornita si se dezamorsa. Trebuia amorsata manual si o lua la sfert. Dar parca nu era fasaitul...
    Din păcate nu sunt in tara, Utrecht, și știți care sunt scorurile la service pe aici... Deja am vorbit acasa sa imi trimita cheia de rezerva si cardul masinii prin dhl. Mai verific dupa amiaza senzorul de presiune in rampa si pe cel de pe volanta, si apoi aștept cheia si caut un baiat sa ii fac o diagnoza. Mie imi suna putin a problema de alimentare, desi frunzarind putin manualul de la 207 am inteles ca in mare parte problemele din cauza carora nu porneste dieselul ar fi de natura electrica...Am verificat și sigurantele, are pompa de amorsare electrica in rezervor? Am demontat filtrul de aer, verificat conductele, filtrul de motorina, am gasit mufa de la cartusul preîncălzitor, putin cam arsă, am curatat contactele, am am amorsat-o cu busonul rezervor deschis, pana am auzit motorina ajungand inapoi in rezervor. Tot nu a pornit. Am doua bujii defecte, dar nu a facut probleme pana acum. Nu exclud nici asta, stiu ca fara nici o bujie nu mai pornește neam. Ceva pareri avizate? Turbojack? Doc? Altcineva care stie?!?

  2. #2
    paul_ral's Avatar
    Join Date
    Aug 2009
    Location
    slobozia
    Age
    49
    Posts
    1,166
    Rep Power
    11
    Verifica in zona senzorului de la arbore, poate chiar senzorul.
    Mazda 3 Skyactive sedan Revolution/Peugeot 206 X-Design 1.4 HDI

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •