Results 1 to 4 of 4

Thread: Probleme 407 HDI apă in filtrul de motorină

  1. #1
    Vizitator
    Join Date
    Jun 2018
    Location
    Londra
    Posts
    3
    Rep Power
    0

    Probleme 407 HDI apă in filtrul de motorină

    Salutare prieteni. După cum spune și titlul, am o problemă cu al meu Peugeot 407 2.0 HDI 136 de cai. Sper că nu am făcut rău că am deschis un nou topic.

    Să ncep cu nceputul. Mașina am cumpărat-o acum 2-3 săptămni cu 750 de lire (locuiesc n Anglia). Mașina impecabilă, 92.000 de mile, cand a adus-o proprietarul (motorul cald) și am mers cu ea, totul normal. Nu fum, nu mers ntrerupt, cei 136 de cai se simt că sunt acolo vitregi și nevătămați.

    Parchez mașina după achiziție, a 2-a zi dimineață dau să pornesc, stă motorul pornit 2-3 secunde și moare subit. Dau iar la automat, ncerc să o țin din accelerație, stă pornită dar dă să moară chiar și accelerată. După 2-3 chei mi-a apărut eroarea de apă n filtrul de motorină.

    Am desfăcut filtrul, foarte murdar. Aveam și bule de aer pe furtun după filtru. L-am schimbat ntre timp, mpreună cu garnitura la capac, amorsat, aerisit, bulele au dispărut. Problema cu pornirea la rece nu.

    Ce am descoperit. Dacă pornesc și 10 secunde amorsez manual, motorul merge. Pompa manuală nu pare a avea presiune, e moale.

    Astăzi am pățit altă problemă, mașina s-a oprit n mers (motorul), prima dată am simțit o zmucitură apoi a 2-a oară după cteva secunde s-a oprit definitiv. Eram pe autostradă, treapta a 6-a, 2000 rpm, cam 115km/h sau 70 de mile/h. Opresc pe banda de urgență, dau la automat, nimic. Deschid capota, dau capacul la motor și văd ditamai bula de aer pe furtunul de motorină de ieșire din filtru. Amorsez de multe ori, dau cheie, pornește și merge impecabil.

    Problema e că pnă acum după ce am schimbat garnitura/filtrul nu am avut bule pe furtun. Mașina pe diagnoză nu dă nici o eroare, nici n bord excepție cea cu apa n filtru care nu aparr dect la start. Uneori mai simt că motorul nu merge rotund intre 1200-2000 rpm dar asta uneori.

    Motorină am băgat doar "premium" și nici subturat nu merg. Adică schimb pe la 2300-2500 in mod normal. Nu stiu ce motorină a băgat fostul proprietar dar de atunci am făcut mai bine de un plin cu mașina.

    Știu că am scris destul de mult dar ncerc să detaliez ct mai bine situația. Mașina este exact ce-mi trebuie, se așează bine pe autostradă și consumă ct o Corsa. Nu-mi pare rău de banii dați ct mi pare rău că nu merge după cum arată.

    Mine (azi defapt) spre să am timp să desfac pompa din rezervor să văd ce e acolo. Să fie inundată? Că nu cred că face presiune suficientă. Mă uit și de apă cu ocazia asta. Nu știu ce problemă ar avea, taică-miu mi-a zis să i pun o supapă de sens pnă n filtrul de motorină.

    Voi ce părere aveți de problema mașinii mele și ce mi-ați recomanda să fac și să verific? Mie personal nu-mi pare o problemă mecanică, mai mult una electrică/alimentare. Problema e că nu știu unde.

    Mulțumesc anticipat și scuze de ditamai povestea.

  2. #2
    djghita's Avatar
    Join Date
    Sep 2007
    Location
    Alesd - Bihor
    Age
    37
    Posts
    1,127
    Rep Power
    13
    Motorul de 2.0 hdi nu are pompa la rezervor, doar plutitor. Posibil sa ai mizerii/apa in rezervor. Supapa de sens nu are rau ce sa faca, dar trebuie gasita problema de unde intra aerul.
    Peugeot 407SW 2.0 HDI 136 CP FAP - BH 26 TGM - PPS zona Aleșd Bihor

  3. #3
    salex's Avatar
    Join Date
    Jan 2011
    Location
    ...
    Age
    42
    Posts
    2,047
    Rep Power
    11
    Bulele pe alimentare de cele mai multe ori provin de la conectori. Parca a mai fost pe aici un coleg cu aceeasi problema...

    Daca mesajul "apa in motorina" apare la pornire atunci e o alarma falsa. Bateria slaba genereaza o astfel de problema.

    Para de amorsare e tare doar daca o utilizezi SI nu merge motorul. Altfel e relativ moale pentru ca nu e instalata pe o linie de presiune. Pe acolo se absoarbe, nu se impinge combustibil.
    Experienta e proportionala cu numarul lucrurilor stricate. Eu am destula experienta...

  4. #4
    Vizitator
    Join Date
    Jun 2018
    Location
    Londra
    Posts
    3
    Rep Power
    0
    Am studiat astăzi puțin problema că a trebuit să amorsez iar ca să pornesc. Capacul filtrului nu pare nchis ct trebuie deși a ajuns la piedică. Totuși pare că mai are jumătate de rotație sau ceva de genul. A incercat cineva să l sară peste piedică, să l mai forțeze o tură?

    Referitor la baterie, mașina nvrte bine. O să testez treaba asta cu ncă o baterie și cabluri in zilele următoare.

    Vă țin la curent cu ce rezultate obțin. Dacă ar fi după mine i-aș monta pompă de motorină de joasă presiune pnă n filtru cu comandă din buton pus năuntru. Probabil asta ar fi ultima soluție.

    Ct mă feream eu de diesel SH, am cumpărat unul cu toate lucrurile problematice posibile. EGR, volantă cu masă dublă, filtru de particule, etc.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •