Results 1 to 3 of 3

Thread: Problema electrica?

  1. #1
    Vizitator
    Join Date
    Sep 2017
    Location
    bucuresti
    Posts
    6
    Rep Power
    0

    Problema electrica?

    Salut.
    Scuze daca nu postez unde trebuie dar am o neclaritate destul de mare.
    La un 206cc 1.6 110 cp nu marge ceasul de la km/h mereu. Este posibil sa fie de la senzorul de pe cutie ?
    Am observat ca atunci cand merg si dau cu lichid de parbriz ceasul de la km o ia razna se duce de la 0-100 pe loc. Posibil sa intre lichid pe la senzor?Tot in acelasi moment apare si ca o eroare de ,,Handbrake on iar astazi chiar o eroare cu air bag care au dispar.
    E posibil ca in momentul in care dau cu lichid sa ajunga pe la vreun fir de la senzor sa faca probleme.
    Multumesc astep o parere avizata !

  2. #2
    Baby Lion
    Join Date
    Feb 2016
    Location
    Bucuresti
    Posts
    152
    Rep Power
    3
    De verificat si masa daca e stransa bine pe caroserie . Din ce tin minte una trebuie sa fie pe langa sigurantele de sub capota , iar cealalta undeva mai jos , nu mai stiu sigur .
    Peugeot 206 1.4 HDI 2003 - un lenes

  3. #3
    Vizitator
    Join Date
    Sep 2017
    Location
    bucuresti
    Posts
    6
    Rep Power
    0
    Am verificat. Sunt ok ambele. E posibil ca fiind senzorul ala buzit sa da impulsuri gresite catre ECU si sa arata tot felul de alte erori. Pana acum mergea totul perfect. Ma indoiesc sa crape totul asa odata

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •