Page 26 of 26 FirstFirst ... 162223242526
Results 376 to 384 of 384

Thread: Probleme pornire

  1. #376
    paul_ral's Avatar
    Join Date
    Aug 2009
    Location
    slobozia
    Age
    49
    Posts
    1,185
    Rep Power
    12
    Parca merge in 3. Nu-i poti face o diagnoza?
    Mazda 3 Skyactive sedan Revolution/Peugeot 206 X-Design 1.4 HDI

  2. #377
    Vizitator
    Join Date
    May 2011
    Location
    SINAIA
    Posts
    93
    Rep Power
    9
    Quote Originally Posted by paul_ral View Post
    Parca merge in 3. Nu-i poti face o diagnoza?
    Am mai avut acum ceva timp probleme cu 1 injector si nu a mai pornit in 3, dar acum pornește, doar ca nu accelerează. O sa incerc sa ii fac diagnoza azi.

  3. #378
    Vizitator
    Join Date
    May 2011
    Location
    SINAIA
    Posts
    93
    Rep Power
    9
    Salut! Am verificat si era clapeta de aer, a ramas blocată pe inchidere. O sa cumpar alta si o schimb. Mersi.

  4. #379
    paul_ral's Avatar
    Join Date
    Aug 2009
    Location
    slobozia
    Age
    49
    Posts
    1,185
    Rep Power
    12
    Despre ce clapeta vorbesti?
    Mazda 3 Skyactive sedan Revolution/Peugeot 206 X-Design 1.4 HDI

  5. #380
    Vizitator
    Join Date
    May 2011
    Location
    SINAIA
    Posts
    93
    Rep Power
    9
    Quote Originally Posted by paul_ral View Post
    Despre ce clapeta vorbesti?
    Clapeta care ajuta la oprirea brusca a motorului.

  6. #381
    Vizitator
    Join Date
    Oct 2015
    Location
    Tg.Mures
    Age
    22
    Posts
    5
    Rep Power
    0
    Buna seara. Peugeot 206 din 2002, 1.4 benzina 75 cai cp.
    Am o problema cu masina mea de 2 luni , caut problema dar fara rezultat. Nu porneste dimineata la prima pornire,numai daca tin apasat pedala de acceleratie la 3 mii de turatie. , dar cand eliberez moare motorul. Atasez si video.
    Se poate porni doar daca tin apasat cel putin 8-10 secunde intre 3-4000 mii , apoi revine pe relanti... cand este cald motorul porneste instant fara probleme, sau daca masina a stat pe soare porneste perfect.
    Nu stiu daca este ceva legatura intre acest defect si inca o problema, cand AC-ul este pornit, cand incetinesc si apas ambreiajul , uneori moare motorul, pierde turatia. (la 30 minute de condus in oras , cel putin de 2-3 ori) , dar re porneste fara probleme sau alte avertizari pe bord.
    PLEASE HELP
    am pus pe tester apar urmatoarele coduri : P1327 P1110 P0413
    nu stiu daca au legatura cu defectul.

    VIDEO :https://youtu.be/Q7prUxPLElM

  7. #382
    paul_ral's Avatar
    Join Date
    Aug 2009
    Location
    slobozia
    Age
    49
    Posts
    1,185
    Rep Power
    12
    P1327 este codul pentru o bobina defectă sau cu contacte imperfecte/oxidate. Cod OEM 5970A8.
    P1110 este codul pentru senzorul de temperatura pe admisie
    P0413 posibil o conducta de aer fisurata, trage aer fals. Incepe verificarea de aici
    Mazda 3 Skyactive sedan Revolution/Peugeot 206 X-Design 1.4 HDI

  8. #383
    Vizitator
    Join Date
    Oct 2015
    Location
    Tg.Mures
    Age
    22
    Posts
    5
    Rep Power
    0
    Am schimbat senzorul MAP, bujiile si furtunul de la EGR. Au fost sterse codurile de pe tester , dar nu sa schimbat nimic.

  9. #384
    paul_ral's Avatar
    Join Date
    Aug 2009
    Location
    slobozia
    Age
    49
    Posts
    1,185
    Rep Power
    12
    incercati cu o alta bobina sau verificati-o
    https://www.youtube.com/watch?v=IoLL41by8tk&t=163s
    Mazda 3 Skyactive sedan Revolution/Peugeot 206 X-Design 1.4 HDI

Page 26 of 26 FirstFirst ... 162223242526

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •