Page 284 of 284 FirstFirst ... 184234274280281282283284
Results 4,246 to 4,259 of 4259

Thread: Probleme intalnite la Peugeot 207

  1. #4246
    Vizitator
    Join Date
    Nov 2015
    Location
    Alba Iulia
    Posts
    2
    Rep Power
    0
    Basti77 cred ca m-am exprimat gresit, uleiul filtrele si distributia au fost schimbate cu 8 luni in urma (aprox 9000 km parcursi), defectiunea s-a produs dupa un drum de 100 km. Am gasit alt motor la 60000 de km la 1800 de lei, nu stiu inca ce presupune schimbarea motorului la RAR. Vreau sa va intreb cat credeti ca ar merita manopera pentru schimbarea motorului, 1500 de lei mi se pare exagerat ....
    P.S. o sa duc masina la alt service sa cer o parere, oricum pana acum nimeni nu imi poate spune cauza defectiunii ...

  2. #4247
    csaa's Avatar
    Join Date
    Mar 2007
    Location
    OLTENITA
    Age
    45
    Posts
    995
    Rep Power
    10
    Quote Originally Posted by csaa View Post
    De ceva vreme imi tot arata (sporadic) ca am becurile de pozitie sau cele pe frana arse. Ieri, in mers, imi indica si ca masina a fost ”vandalizata”. A mai patit cineva asta?
    Gata! Am rezolvat defectiunea! Devenise enervanta, cam la 5 minute incepea sa piuie.
    Unul din pini de la mufa stopului spate stanga se slabise si, datorita contactului imperfect, s-a incins. Am desfacut si curatat mufa si merge ca noua.
    Lupta STEAUA!!!

  3. #4248
    Cata_206sw's Avatar
    Join Date
    Jul 2008
    Location
    Rm. Valcea
    Posts
    161
    Rep Power
    9

    P0087

    Ma ajuta si pe mine cineva sa scap de P0087, ma exaspereaza deja.
    Attached Thumbnails Attached Thumbnails 1.jpg   2.jpg  
    Peugeot 206 SW, 1.4 HDI ,2005; Peugeot 207 SW, 1.6hdi, 2008; Peugeot 5008, 1.6hdi, 2012.

  4. #4249
    giorgio_24's Avatar
    Join Date
    Dec 2010
    Location
    Hoinar:P!!!
    Age
    31
    Posts
    1,727
    Rep Power
    8
    Si mie imi apare cateodata la 206 insa dau vina pe carburant,sorb infundat,sau chiar pompa.nu am combatut Prea mult ca se aprinde becul odata la 1000km

    Inviato da mTalk
    ''ex 607 2.2 hdi''-''new 607 2.0 hdi''both made by Peugeot

  5. #4250
    Cata_206sw's Avatar
    Join Date
    Jul 2008
    Location
    Rm. Valcea
    Posts
    161
    Rep Power
    9
    Mie imi apare din ce in ce mai des, am schimbat filtrul de motorina, am alimentat si de la alt distribuitor si degeaba.

    Trimis de pe al meu SM-G925F folosind Tapatalk
    Peugeot 206 SW, 1.4 HDI ,2005; Peugeot 207 SW, 1.6hdi, 2008; Peugeot 5008, 1.6hdi, 2012.

  6. #4251
    giorgio_24's Avatar
    Join Date
    Dec 2010
    Location
    Hoinar:P!!!
    Age
    31
    Posts
    1,727
    Rep Power
    8
    Incearca un aditiv de pus in rezervor cu putina motorina inainte sa schimbi filtru,si vezi daca rezolvi Ceva!la mine am observat ca face asa doar cand e motorina pe la prima linie si doar cu motor rece🤔

    Inviato da mTalk
    ''ex 607 2.2 hdi''-''new 607 2.0 hdi''both made by Peugeot

  7. #4252
    Cata_206sw's Avatar
    Join Date
    Jul 2008
    Location
    Rm. Valcea
    Posts
    161
    Rep Power
    9
    Pai deja alimentez cu motorina aditivata de la mol, imi intra eroarea cand trece de 2500 rpm dar uneori si cand stau la semafor. Inainte rezolvam cu oprirea motorului, acum nu mai are efect, ramane limitata.
    Peugeot 206 SW, 1.4 HDI ,2005; Peugeot 207 SW, 1.6hdi, 2008; Peugeot 5008, 1.6hdi, 2012.

  8. #4253
    giorgio_24's Avatar
    Join Date
    Dec 2010
    Location
    Hoinar:P!!!
    Age
    31
    Posts
    1,727
    Rep Power
    8
    Eroarea e pe circuitul de joase---adica vb de:rezervor,filtru si pana la rampa de inalte!Uite ca nici io nu m am interesat sa vad daca e pompa in rezervor🤔la mine o limiteaza fix la 110km/h(cred turatii e cam pe acolo)insa daca am ocazia sa o opresc,dupa ce plec ramane becul in bord insa nu mai e limitata😒 pt asta am luat un Elm Bluetooth si o sterg ori de cate ori am ocazia😅

    Inviato da mTalk
    ''ex 607 2.2 hdi''-''new 607 2.0 hdi''both made by Peugeot

  9. #4254
    Cata_206sw's Avatar
    Join Date
    Jul 2008
    Location
    Rm. Valcea
    Posts
    161
    Rep Power
    9
    Nu, inainte o puteam sterge cu diagbox, acum o sterg si imediat dupa pornire reapare. Azi am dat si cu spray de contacte la mufa senzorului de pe rampa dar fara efect. Ramane in garaj pana in primavara, sa stii ca e o idee buna asta cu elm.
    Peugeot 206 SW, 1.4 HDI ,2005; Peugeot 207 SW, 1.6hdi, 2008; Peugeot 5008, 1.6hdi, 2012.

  10. #4255
    csaa's Avatar
    Join Date
    Mar 2007
    Location
    OLTENITA
    Age
    45
    Posts
    995
    Rep Power
    10
    Dupa schimbarea cauciucurilor trage dreapta. Acum, pe zapada, a devenit foarte deranjant. Care ar putea fi cauzele?
    Lupta STEAUA!!!

  11. #4256
    drbebeko's Avatar
    Join Date
    Mar 2011
    Location
    Bistrita
    Posts
    1,060
    Rep Power
    8
    Am o problema cu inchiderea usilor din telecomanda. In sensul ca, usa sofer nu se inchide/deschide decat cu cheia. Restul usilor merg perfect.
    Ceva sfaturi ? Ce sa caut ?

  12. #4257
    csaa's Avatar
    Join Date
    Mar 2007
    Location
    OLTENITA
    Age
    45
    Posts
    995
    Rep Power
    10
    Demonteaza fata de usa si verifica legaturile electrice
    Lupta STEAUA!!!

  13. #4258
    Vizitator
    Join Date
    Jan 2017
    Location
    Bucuresti
    Posts
    1
    Rep Power
    0

    Lipsa putere pana in 1700rpm

    Salutare,

    Nu stiu daca a mai fost supusa atentiei sau nu aceasta problema, din ce am apucat sa rasfoiesc pe forum, nu am gasit nimic asa ca iata problema mea:
    Daca pornesc masina si nu o las cel putin 4-5 minute sa mearga motorul la relanti, in momentul in care demarez, pana la aproximativ 1700 rpm, nu am putere, dupa care incepe sa traga calumea. Se intampla treaba asta chiar si daca este motorul cald, sa spunem ca opresc sa alimentez si sa plec din nou, acelasi lucru mi se intampla. Daca stau cele 4-5 minute pe loc, nu mai face figura asta.

    Vreo idee/sugestie?

    Am un 1.6 HDI 110CP

    Multumesc,
    Paul

  14. #4259
    Vizitator pipo010's Avatar
    Join Date
    Aug 2013
    Location
    Campina
    Posts
    18
    Rep Power
    0
    Buna ziua.
    Mi s-a reparat alternatorul pt 207 1,4 benzina, iar dupa ce s-a montat pe masina, de fiecare data cand opresc se aude mergand ventilatorul de la motor. Chiar si atunci cand pornesc la rece si opresc imediat masina, fara sa se mai incalzeasca motorul. Are cineva idee despre ce ar fi vorba?
    O zi buna va doresc.

Page 284 of 284 FirstFirst ... 184234274280281282283284

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •