Page 234 of 284 FirstFirst ... 134184224230231232233234235236237238244 ... LastLast
Results 3,496 to 3,510 of 4258

Thread: Probleme intalnite la Peugeot 207

  1. #3496

    Join Date
    Oct 2008
    Location
    cluj
    Age
    39
    Posts
    53
    Rep Power
    9
    Sunt posesorul unui Peugeot 207, 1,4 Hdi.
    Aseara dupa ce am circulat cu el l-am parcat in garaj iar dimineata cand sa pornesc nu mai invarte electromotorul,din propria experienta.
    Bateria era incarcata,am verificat-o ,deci curent are cand actionez demarorul nu se intampla nimic .
    Nu apare nicio eroare nici un mesaj,becurile in bord se aprind normal.
    Masina are doar 30000 de km din anul 2008 si nu am avut nicio problema la ea pana acum.
    Daca stie cineva exista ceva siguranta care ar putea fi arsa si poate sa raspunda pentru aceasta defectiune va rog sa ma ajutati.
    Sau daca cumva in Cluj este disponibil cineva sa ma ajute cu o diagnoza direct in garaj pentru ca nu o pot misca , astept raspuns.
    Lasati un nr de telefon si va voi contacta .
    Multumesc.

  2. #3497
    adrian ghiurau's Avatar
    Join Date
    Jan 2009
    Location
    Oradea
    Age
    33
    Posts
    5,673
    Rep Power
    14
    Ia legatura cu @TURBOJACK.E din Cj si sigur te va ajuta.

  3. #3498

    Join Date
    Oct 2008
    Location
    cluj
    Age
    39
    Posts
    53
    Rep Power
    9
    Te rog TURBOJACK lasa-mi un nr de telefon daca se poate sa putem vorbi.
    0757668190

    Ma puteti ajuta careva cu numarul de telefon al lui TURBOJACK?
    Multumesc.
    Last edited by bobovis; 02-02-2012 at 10:55 PM. Reason: Nu mai posta consecutiv, foloseste EDIT. Multumesc.

  4. #3499
    adrian ghiurau's Avatar
    Join Date
    Jan 2009
    Location
    Oradea
    Age
    33
    Posts
    5,673
    Rep Power
    14

  5. #3500
    DJ82MAB's Avatar
    Join Date
    Jan 2008
    Location
    Craiova
    Age
    34
    Posts
    633
    Rep Power
    9
    Pana sa schimb bateria mi s-a intamplat si mie ceva asemanator, puneam contactul, se aprindea bordul si in loc sa invarta electromotorul , tacanea si atat.
    Respect oamenii care isi respecta masina!!!
    PeugeoT 207 TRENDY 1.4 HDI , GRI CENDRE , 2006.
    Isuzu D-MaX 3.0 TD 163 HP. 4X4:naughty:
    , GRI ALUMINIU , 2007.

  6. #3501
    Gold Lion Basti77's Avatar
    Join Date
    Jul 2007
    Location
    Ploiesti
    Age
    39
    Posts
    9,734
    Rep Power
    21
    Quote Originally Posted by B55MUM View Post
    Multumesc mult Basti , cred ca o sa achizitionez acel adaptor sa vad ce iese ! O sa caut un alt Cd-player cu afisajul si butoanele tot portocalii.Daca il scot pe cel original mai pot vedea pe afisaj data, consum etc?
    Inainte de achizitionare sa intrebi la magazin daca este pentru tine, am vazut ca sunt 2 modele. Poti vedea data, ora, temperatura si consumul fara probleme.


  7. #3502
    Vizitator
    Join Date
    Dec 2011
    Location
    Bucuresti-Berceni
    Posts
    48
    Rep Power
    0
    Salut,

    cu frigul asta mi-e si frica sa pornesc masina. Am bateria originala (de 5 ani jumate). Invarte agale de vreo 2 ori, timp in care se sting luminile din bord ca-n filemele cu OZN-uri, porneste cu chiu cu vai de zici ca-i masina de tocat pietre, scoate un fum cateva secunde de mor plantele pe o raza de 20 de metri, iar dupa vreo 30 de secunde totul intra in normal. Concluzia? Cred ca mai are maxim 2 bujii functionale. A, si mai nou, are uneori tendinta de a se opri cand iese din sarcina si o scot din viteza - de exemplu cand opresc la semafor. Pareri?
    207 1.6Hdi 90Cp - aka Marin

  8. #3503
    Gold Lion Basti77's Avatar
    Join Date
    Jul 2007
    Location
    Ploiesti
    Age
    39
    Posts
    9,734
    Rep Power
    21
    Daca se sting luminile si fac ca la OZNuri este bateria obosita rau de tot, gandeste-te ca si bujiile sug curent pret de cateva secunde iar daca ai bateria obosita sunt sanse mai mari sa nu porneasca. Pune o alta baterie. Nu stiu de unde ai tras concluzia ca ai 2 bujii nefunctionale dupa zgomot si fum ? Un zgomot la pornire mai "altfel are si a mea, dar numai 2-4 secunde, apoi totul este normal, iar fum, deloc, daca ar scoate asa ceva, fiind si in garaj, nu as mai pleca cu masina


  9. #3504
    Vizitator
    Join Date
    Dec 2011
    Location
    Bucuresti-Berceni
    Posts
    48
    Rep Power
    0
    zic ca e posibil sa fie una sau 2 bujii out deoarece cateva secunde parca merge in mai putin de 4 pistoane. Face ca o rasnita de pietre :-) si apoi fumul ala gros, cred ca-i pana incep cele vreo 2 pistoane fara bujii sa lucreze. De aici si deductia mea. Iar fenomenul se manifesta doar la minus multe grade cum a fost zilele astea.
    207 1.6Hdi 90Cp - aka Marin

  10. #3505
    bounty's Avatar
    Join Date
    Mar 2010
    Location
    bucuresti
    Posts
    296
    Rep Power
    7

    un sunet ciudat

    Buna seara. Am iesit si eu sa scot masina la o tura dupa vreo 2 zile de stat. In timp ce dadeam zapada, am auzit un sunet ciudat, sunet pe care-l mai auzeam din cand in cand atunci cand e la relanti, dar m-am decis sa va intreb si pe voi daca e normal sau nu sa se auda. Masina e pe benzina.

    http://www26.zippyshare.com/v/99753347/file.html

    Multumesc.
    Last edited by Laurycă; 06-02-2012 at 11:01 AM.

  11. #3506
    Laurycă's Avatar
    Join Date
    Feb 2008
    Location
    Vaslui/Galati
    Age
    34
    Posts
    509
    Rep Power
    9
    @deepWRC - incerca sa schimbi siguranta de la demaror (e singura alba din tabloul de sigurante); am patit si eu acelasi lucru acum doi ani si dupa ce am schimbat siguranta a pornit.

  12. #3507

    Join Date
    Oct 2008
    Location
    cluj
    Age
    39
    Posts
    53
    Rep Power
    9
    Toate sigurantele au fost verificate.Sunt intacte.
    Va tin la urent cu ceea ce va urma.
    Turbojack se ocupa acum de ea.

  13. #3508
    Baby Lion 207GF's Avatar
    Join Date
    Oct 2011
    Location
    Bucuresti
    Posts
    383
    Rep Power
    6
    Raspuns pentru bounty, vezi ca este de la distributie, o rola, scartaiala aia se auzea si la mine, mai sacadat decat atat si dupa ce am schimbat distributia am scapat de sunet.

  14. #3509
    andreicutzu's Avatar
    Join Date
    Aug 2010
    Location
    Bistrita
    Posts
    98
    Rep Power
    7
    Salut , acelasi sunet l-am avut si eu anul trecut si dispare dupa ce se incalzeste motorul .Asa a tinut-o cateva zile dar dupa ce se incalzeste vremea o sa dispara sunetul.Din cate imi aduc aminte se auzea pe langa curea pe undeva , din zona aceea venea sunetul.

  15. #3510
    csaa's Avatar
    Join Date
    Mar 2007
    Location
    OLTENITA
    Age
    45
    Posts
    995
    Rep Power
    10
    Aveati gheta pe cureaua de accesorii.
    Imi puteti recomanda un antigel pentru 1,4 HDI-ul meu? La magazin nu mi-au spus decat ca trebuie sa fie ”roz”.
    Lupta STEAUA!!!

Page 234 of 284 FirstFirst ... 134184224230231232233234235236237238244 ... LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •