Page 1 of 2 12 LastLast
Results 1 to 15 of 26

Thread: probleme cu pornirea la un peugeot 307

  1. #1
    Vizitator
    Join Date
    Jul 2011
    Location
    bacau
    Posts
    4
    Rep Power
    0

    probleme cu pornirea la un peugeot 307

    Am un peugeot 307, 2.0 hdi, 90 cp din 2003. Recent am uitat farurile aprinse si dupa 3 zile cand am vrut sa o pornesc am constatat ca bateria era consumata. Am incarcat-o la un redresor circa 12 ore, apoi am pus-o la loc. Cand am introdus cheia in contact bordul se aprinde, toate functioneaza la interior, lumini stergatoare, radio cd. Electromotorul porneste, se aude cum invarte, dar motorul nu porneste. Am incercat de mai multe ori nu am reusit.
    Mi s-a spus ca bateria s-a descarcat prea tare si nu se mai incarca corect, dar am vazut ca nu-i asa. Altii mi-au spus ca e posibil sa fie cheia de vina. Cand am incuiat portiera soferului celelalte usi au ramas deschise desi toate usile ar fi trebuit sa se inchida - are inchidere centralizata.
    Are cineva vreo idee. Daca ati mai intampinat problema asta va rog sa-mi spuneti. Multumesc anticipat.

  2. #2
    bighi89's Avatar
    Join Date
    May 2011
    Location
    Bucuresti, Ploiesti
    Age
    31
    Posts
    1,852
    Rep Power
    12
    Ai incercat si cu alta baterie?
    307c black 1.6 hdi 90hp ; 107 red 998cc 68hp

  3. #3
    Vizitator
    Join Date
    Jul 2011
    Location
    bacau
    Posts
    4
    Rep Power
    0
    da am incercat si nu merge

  4. #4
    Banned
    Join Date
    Oct 2010
    Location
    Ilfov
    Age
    36
    Posts
    2,211
    Rep Power
    0
    Iti arata vre-un mesaj pe display sau a intrat in economy mode?

  5. #5
    Intu's Avatar
    Join Date
    Oct 2010
    Location
    Bucuresti
    Posts
    913
    Rep Power
    12
    Daca electromotorul se invarte si nu porneste cel mai probabil ( daca scoatem din calcul un defect ) calculatorul tau a "uitat" cheia,probabil pierzandu-si setarile din lipsa de curent indelungata.La mine asa facea cu o cheia la care uitasem sa-i pun chip-ul dupa ce schimbasem carcasa.Iar daca si inchiderea este tot "din fabrica",cel mai probabil trece sau este parte integrata a aceluiasi calculator care taie alimentarea de combustibil daca nu recunoaste cheia,fiind optiuni de securitate ambele.Cam asta ar fii parerea mea logica de necunoscator intr-ale calculatoarelor de masini iar daca am spus vreo bazaconie ... asta e ... )

  6. #6
    username's Avatar
    Join Date
    Jan 2009
    Location
    Bucuresti,Calarasi
    Age
    37
    Posts
    841
    Rep Power
    13
    Aceeasi problema am avut si eu la 307 ..Este din cheie, adica trebuie reinitializata.Incearca cu a2a cheie..Trebuie mers cu pin-ul la reprezentanta.Fara cartela aia cu pin, iti vor spune ca dureaza cateva zile pana primesc ei nush` ce confirmare din Franta, dupa care iti vor cere un pret urias..Mie mi-au cerut vre-o 700 ron pentru chestia mi se pare..Am rezolvat-o cu ajutorul userului @ariciul..
    Last edited by username; 29-07-2011 at 11:56 AM.

  7. #7
    Vizitator
    Join Date
    Jul 2011
    Location
    bacau
    Posts
    4
    Rep Power
    0
    Multumesc pentru ajutor celor care mi-au raspuns.
    Am contactat un tip care cu un laptop s-a conectat la calculatorul masinii si a constatat ca era sters in mare , daca pot spune asa. Adica nu primea nici un raspuns, nu vedea nici o serie, nimic. S-a chinuit un pic si a resetat calculatorul, insa cu putin chin deoarece tot ii dadea erori cand voia sa faca download de pe internet. A reusit, in final dupa vreo 2-3 ore si merge perfect. Mi-a spus ca o posibila cauza ar fi, ca in cele trei zile consumatorul - farurile - a supt toata energia din baterie. Apoi cica procesorul calculatorului ar mai avea o baterie ceva gen pentru `bios` si s-ar putea ca si aceea sa fi fost afectata ceea ce a dat peste cap calculatorul.
    Oricum ideea e ca a reusit sa reseteze calculatorul masinii si a avut intradevar nevoie de codul cheii. Eu nu am primit acest cod pe care ar trebui sa il primesti cand cumperi masina, dar eu am cumparat-o la second. Insa fain e ca a sunat un alt `tip` care in cinci minute i-a dat codul cheii.
    Mi-a cerut 200 lei pe care i-am dat bucuros. Numai drumul pana la reprezentanta ma ajungea peste 100 lei. Apoi cum a spus unul din cei ce mi-au raspuns, ca doar pentru codul cheii cei de la Peugeot i-au cerut suma de 700 lei, atunci am iesit ieftin.

  8. #8
    Vizitator Florian's Avatar
    Join Date
    Jul 2011
    Location
    cluj
    Posts
    39
    Rep Power
    0
    Probabil tipul pe care l-a sunat i-a zis sa tina apasat butonul de inchidere apasat si sa puna contactul 10 secunde... deci nu cred ca era vorba de ceva cod.

  9. #9

    Join Date
    Jan 2010
    Location
    Ploiesti
    Age
    33
    Posts
    7
    Rep Power
    0
    Am si eu aceeasi porblema , pun contactul , dau sa porneasca si nimic ... nici un sunet nic la elextromotor nimic , bateria e noia si a mers foarte ok inainte , de incarcat incarca ... ce sa fie ? Toate bune !

  10. #10
    giorgio_24's Avatar
    Join Date
    Dec 2010
    Location
    Hoinar:P!!!
    Age
    35
    Posts
    1,848
    Rep Power
    12
    Ceva siguranță de la electromotor!?!cel putin la mine;

    Sent from my BlackBerry 9520 using Tapatalk
    ''ex 607 2.2 hdi''-''new 607 2.0 hdi''both made by Peugeot

  11. #11
    mediaset's Avatar
    Join Date
    Jul 2008
    Location
    Pitesti
    Age
    52
    Posts
    526
    Rep Power
    13
    salut.Problemele mele continua.Am un 307 1,6 benzina si azi dimineata cand am pus contactul sa auzit un piuit ceva gen ca la cielo si a pornit motorul.am ajuns la destinatie am oprit motorul cand am dat sa pornesc nu mai porneste .am tras curent de la alta masina si a pornit fara probleme.Am pus baterie noua ca am crezut ca sa terminat bateria.a. dat contact nu a pornit.am pus bateria ei si a pornit iar dat la pornire tot cu alarma aia .pe display nu apare nimic
    Peugeot 307 1,6benzina +GPL 110cp gris aluminium T5: Peugeot 207 1,6 110CP gris manitoba

  12. #12
    mediaset's Avatar
    Join Date
    Jul 2008
    Location
    Pitesti
    Age
    52
    Posts
    526
    Rep Power
    13
    Completez.cand pun contactul pe demaror toti martorii de la bord se sting.Cred ca are cauza ca intr-o dimineata cand am pus contactul nu am mai avut servodirectie.Am oprit am pornit si totul a fost ok din clipa aia.De doua zile am urmatoarea problema la masina merg cu ea si incet incet se ridica stergatoarele pana la un punct in care pornesc o tura completa si revin la pozitia initiala dupa care iar mergi si tot asa .Ceva de genul cum ar fura curent pe undeva Am observat femomenul mai mult la drum denivelat decat pe drum drept.Cred ca are legatura ca eu, pana acum nu am avut probleme cu pornirea.Stie cineva o posibila cauza de se sting martorii cand pun demarorul si piuitul aala cand pun contactul\??
    Last edited by mediaset; 29-06-2014 at 10:30 PM.
    Peugeot 307 1,6benzina +GPL 110cp gris aluminium T5: Peugeot 207 1,6 110CP gris manitoba

  13. #13
    mediaset's Avatar
    Join Date
    Jul 2008
    Location
    Pitesti
    Age
    52
    Posts
    526
    Rep Power
    13
    Si ca tot nu sa chimuit nimeni sa raspunda.Era bateria defecta si aia noua din magazin.Am pus alta baterie si totul este ok acum.Mai putin treaba cu stergatoatele
    Peugeot 307 1,6benzina +GPL 110cp gris aluminium T5: Peugeot 207 1,6 110CP gris manitoba

  14. #14
    turbojack's Avatar
    Join Date
    Apr 2006
    Location
    Cluj
    Age
    53
    Posts
    5,766
    Rep Power
    22
    Rezolvarea o facea orice voltmetru gasit in piata/obor . Intotdeauna cand sunt dubii cu pornirea se masoara tensiunea pe baterie inainte,in timpul si dupa pornire ( daca se intampla asta).
    Tot ce este sub 10V e rau . Simplu .

  15. #15
    fabszil's Avatar
    Join Date
    Sep 2009
    Location
    Baia Mare
    Posts
    105
    Rep Power
    12
    Salutare. Am si eu o problema cu pornirea. Am un 307 1.6 benzina+gpl. De trei zile nu am pornit masina. Azi dimineata cand stau sa pornesc am observat ca nu se mai sting becurile din bord, imi apare pe afisaj ceva mesaj cu passenger airbag (cand eu nici nu am oprit airbagul) si la fiecare incercare se aude un "tac-tac" si se sting toate becurile. Am incercat sa dau jos borna de pe baterie, am lasat-o asa vreo 2 ore fara nici un efect. Preoblema este ca is plecat din tara si aici nu cunosc pe nimeni cu un tester. Ce altceva as mai putea incerca? Va multumesc anticipat.

Page 1 of 2 12 LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •