Page 4 of 4 FirstFirst 1234
Results 46 to 50 of 50

Thread: Sistem racire - probleme, intretinere, modificari

  1. #46
    Vizitator
    Join Date
    Mar 2012
    Location
    Bucuresti
    Posts
    61
    Rep Power
    8
    Quote Originally Posted by adioperator View Post
    Respecta culoarea antigelului care il ai in momentul de fata in motor. Daca ai roz, galben sau portocaliu este de tip G12/G12+, in consecinta trebuie sa folosesti acelasi tip.
    Salut,

    mi-a scazut si mie nivelul de nu mai am deloc in vas lichid
    Pana sa il iau la puricat sa vad pe unde pierde as vrea sa completez, dar NU stiu cu ce ... pentru ca nu vad nicaieri culoarea. In vas expansiune pare incolor.
    Voi incerca sa deschid busonul de la radiator (daca are asa ceva) ca sa verific acolo culoarea.

    Intre timp poate imi poate spune cineva cu ce antigel vine din fabrica. motor 1.6 benzina 120cp.

    Multumesc
    308 1.6 benzina an 2007

  2. #47
    Baby Lion
    Join Date
    Jan 2014
    Location
    București
    Posts
    349
    Rep Power
    6
    Recomand Hepu G12 (capac rosu), e vreo 25-30lei 1,5l.

  3. #48
    Vizitator
    Join Date
    Mar 2012
    Location
    Bucuresti
    Posts
    61
    Rep Power
    8
    merci pt recomandare, am gasit Havoline - tot cu capac rosu si scrie printre alte specificatii si G12 plus pe bidon, 22 ron in carrefour
    Am completat si astept sa vad cat isi trage in instalatie... nu prea mi-a placut ca a trebuit sa completez deja cu 0.6l apa + 0.5l antigel... Cam multa lipsa si pe mizeria asta de afara nu prea vad pe unde curge...
    308 1.6 benzina an 2007

  4. #49
    Vizitator
    Join Date
    Jul 2013
    Location
    Romania
    Posts
    12
    Rep Power
    0
    După iarna trecuta am constatat ca nu mai am deloc antigel īn vasul de expansiune. Ciudat īnsa, nici un mesaj in bord sau la check. Daca insa scade presiunea in pneuri sub 2 bari apare mesaj

    Am completat ~2l și nu am mai pierdut (aproape) deloc in 7-8 luni și aproape 8.000km. Acum, odată cu venirea frigului și implicit folosirea īncălzirii (nu folosesc clima - radiator fisurat) īncepe din nou sa scadă nivelul antigelului īn vas. Bănuiesc o garnitură /colier /furtun circuit cu probleme, dar care nu lucrează decāt atunci cānd īncălzirea īn habitaclu e pornita (indiferent de treapta d ventilație). Nu observ nici unde pete albe de antigel - nici pe mocheta, nici pe motor, scut, etc... Unde ar trebui să mă uit mai atent?

    A mai avut cineva problema? Un sfat? Stima.

  5. #50
    Vizitator
    Join Date
    Aug 2017
    Location
    fetesti gara
    Posts
    9
    Rep Power
    0
    Salut ,am un 308, 1.6 vti an 2008. Am schimbat sonda de apa si am pierdut multă apa prin acel orificiu.după ce am pus sonda la loc si am pornit motorul instantaneu a crescut acul in bord la maxim si īmi apare mesaj water very hot. In vasul de expansiune apa nu a scăzut ,deci in motor nu a ajuns inca apa. Īntrebarea este daca știe cineva cum se face aerisirea sau ceva in genul acesta?

Page 4 of 4 FirstFirst 1234

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •