Page 40 of 40 FirstFirst ... 303637383940
Results 586 to 592 of 592

Thread: Depolution system faulty - probleme si rezolvari

  1. #586

    Join Date
    Jan 2009
    Location
    bucuresti
    Age
    33
    Posts
    48
    Rep Power
    0
    Salut! Ieri dimineata, dupa ce am alimentat, am mers circa 200m dupa care mi-a aparut "depolution system faulty". Masina nu se tura peste 2900 de ture, in nicio treapta de viteza, si nu mai tragea. Am pus-o pe un tester la un baiat si mi-a spus ca este de la EGR, sa ma duc la un mecanic sa vada despre ce este vorba. Zis si facut, am fost la un mecanic, desfacut - curatat - sters eroarea din bord, DAR de pe tester nu se stergea eroarea. In schimb masina se tura acum peste 3000 de ture si trage, fara ca eroarea sa mai fie in bord, (ma repet, pe tester tot o dadea). Am plecat iar minunea m-a tinut pana astazi. Mi-a aparut iar eroarea "depolution system faulty" dar in schimb masina acum trage si se tureaza. Am pus-o din nou pe tester si mi-a dat eroarea asta. P0405 - Valva recirculare gaze senzor A circuit joasa. Ma puteti ajuta cu un sfat ce ar trebui sa fac, m-am saturat sa alerg de la mecanic la baiatul cu testerul. Mecanicul nu stie cu testerul, iar cel cu testerul nu se baga la mecanica . Multumesc!

  2. #587

    Join Date
    Feb 2010
    Location
    TURDA -- CLUJ
    Posts
    128
    Rep Power
    10

  3. #588
    esku's Avatar
    Join Date
    Jul 2007
    Location
    Pitesti
    Posts
    1,050
    Rep Power
    13
    Salutare,

    Ma feream de acest topic dar ....

    De aprox o luna masina scoate un fum negru intens si acum 1 saptaman mi-a aparut : "Risk of particle filter clogging" - Peugeot 407 2.0 Hdi 163 CP (an 2009) - 196.000 km

    La ultima revizie (aprox 6 luni) a fost verificat FAP + cantitate aditiv si a fost ok.

    As vrea sa ii fac o regenerare. Masina are cutie automata. Ma poate ajuta cineva cu un sfat, in ce turatie trebuie mers, cat, cum etc.

    Am facut ceva drumuri Bucuresti - Pitesti in ultima perioada si acum vad ca fumul s-a transmormat intr-unul alb/gri precum vaporii (posibil sa fie si de la temperaturile scazute de afara) sau s-a regenerat fara sa imi dau seama? Eroarea nu a mai aparut, dar la un kickdown apare fumul negru.


    Multumesc!


    p.s.: in vara trecuta am facut si o etansare a tuturor injectoarelor si am schimbar si garnitura de la galeria de evacuare .... la Eurial. Sa aibe vreo legatura?

  4. #589
    Vizitator
    Join Date
    Apr 2014
    Location
    Cluj-Napoca
    Posts
    40
    Rep Power
    0
    Ciao, mesajul acesta l-am avut si eu pe 307 cu 1.6hdi. La mine se terminase aditivul din rezervor si credca are plutitor in rezervor. Pe tester mai aveam >400 ml aditiv, dar fizic era gol.
    Am umplut cu aditiv si mi-a resetat contorul cu diagnoza.
    Poti adauga si doar 1 l, daca asta e problema si la tine. Ca sa nu bagi asa adanc mana in buzunar . Aprox 190 lei litru aditiv si manopera la mine a fost 60 lei, dar nu la Eurial.
    Bafta

  5. #590
    esku's Avatar
    Join Date
    Jul 2007
    Location
    Pitesti
    Posts
    1,050
    Rep Power
    13
    Multumesc.
    Asta urmeaza sa fac. Sa imi verifice nivelul de aditiv. In iunie anul trecut aveam 1,4 l ... Vedem.

    Totusi stie cineva sa imi dea o info cu privire la regenarea?

  6. #591
    (*&^%$#@!) bobovis's Avatar
    Join Date
    Jan 2009
    Location
    Targoviste
    Posts
    8,337
    Rep Power
    22
    Regenerarea o faci la 3000/3500 rpm mergand in aceasta turatie cam 7-8 min. Asta in conditii cat de cat ideale, adica filtrul sa nu fie colmatat.
    Partea cealalta, cu nivelul de lichid suficient acum 6 luni, e relativa. Depinde cate regenerari au fost facute in aceasta perioada, daca ai mers mult prin oras numarul acestora este aproape dublu decat daca ai fi circulat in afara.
    Cele mai interesante sunt aici si aici, intrati si nu veti regreta!

    Tigaia

  7. #592
    Vizitator
    Join Date
    Jun 2017
    Location
    Medias
    Posts
    1
    Rep Power
    0
    Salut am și euo Óntrebare la als meu Peugeot 407sw 1.6hdi..ma confrunt cu eroarea de fap Ómi da pe tester ca este pompa de aditiv menționez ca soluție Ón rezervor este mai bine de jumătate.. Nu știu unde este poziționată acea pompa aditiv.. Ma poate ajuta careva??

Page 40 of 40 FirstFirst ... 303637383940

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •