Page 2 of 40 FirstFirst 12345612 ... LastLast
Results 16 to 30 of 592

Thread: Depolution system faulty - probleme si rezolvari

  1. #16
    TheCosh's Avatar
    Join Date
    Sep 2010
    Location
    Constanta
    Posts
    6
    Rep Power
    0
    Da. Asa ar fi normal. Sa va relatez ce am patit eu. Ieri am fost sa scot FAP-ul la Bucuresti. Operatiunea a durat cam 5-6 ore si a costat cam 350euro. Am plecat cu masina acasa pe autostrada spre Constanta toate lucrurile fiind normale. Mentionez ca erorile din bord (ABS,ESP faulty) nu au disparut, dar tipul de acolo mi a zis ca in cateva zile vor disparea. Dupa vreo 2 ore de stat, m am gandit sa dau o tura prin oras. Surpriza. Acul de la turometru sare necontrolat, ca si cand masina ar da in nas, si un munte de fum (la relanti). Deci....nu e cea mai buna solutie scoaterea FAP-ului...

  2. #17

    Join Date
    Jan 2008
    Location
    bucuresti
    Age
    40
    Posts
    2,029
    Rep Power
    15
    Unde ai facut operatia ,sa se fereasca si restul colegilor,ai garantie?
    "Din betie te trezesti,din prostie niciodata".

  3. #18
    TheCosh's Avatar
    Join Date
    Sep 2010
    Location
    Constanta
    Posts
    6
    Rep Power
    0
    Update!

    Am fost ieri la un diagnostic cu masina. Singura eroare pe care am primit-o a fost ca am filtrul de particule gaurit. L-am sunat pe tipul care mi-a facut modificarea si mi a zis ca daca nu se va rezolva de la sine problema sa ma duc luni la bucuresti cu ea. De ieri pana acum nu mi-a mai facut nici o problema. Reparatia am facut-o la Master Tunner. Sunt cei mai buni pe kestia asta, asa ca nu cred ca e vina lor sau ceva....doar ca am avut eu ghinion...

  4. #19
    sebus's Avatar
    Join Date
    Aug 2007
    Location
    Inca in Romania
    Age
    45
    Posts
    98
    Rep Power
    13
    Quote Originally Posted by TheCosh View Post
    Operatiunea a durat cam 5-6 ore si a costat cam 350euro.
    ..si cu banii luati si cu probleme mai mari ca inainte... brrrrr. Nasol rau. Bine ca s-a rezolvat pana la urma intr-un fel.
    2007 Peugeot 407 Premium, 2.0 Hdi, Xenon Stock, FAP is OK!, My car is OK!

  5. #20
    TheCosh's Avatar
    Join Date
    Sep 2010
    Location
    Constanta
    Posts
    6
    Rep Power
    0
    iar mi-a aparut eroarea...

  6. #21
    Doc's Avatar
    Join Date
    Dec 2004
    Location
    Romania
    Age
    40
    Posts
    4,639
    Rep Power
    10
    Ai dezactivat sistemul de regenerare al filtrului de particule din soft?
    Resoftari, chiptuning, dpf fix Peugeot si Citroen | Preturi incepand de la 250 lei. Detalii la 0751.194.100.
    Afla mai multe detalii www.obdtuning.ro / facebook: https://www.facebook.com/obdtuning.ro/

  7. #22
    TheCosh's Avatar
    Join Date
    Sep 2010
    Location
    Constanta
    Posts
    6
    Rep Power
    0
    nu stiu...eu am lasat masina acolo la ei...mi-au zis ca s-a rezolvat...dar din cate se pare nu!

  8. #23

    Join Date
    Oct 2010
    Location
    Tg-Jiu
    Posts
    1
    Rep Power
    0
    aceiasi problema am avut-o si eu....pe dedulesti "mi-au murit caii" instant si mi s-a aprins martorul "motoras" la bord.Masina nu mai tragea deloc.Am mers pana la primul peco unde am oprit si am scos mufa de la debitmetru si am bagat-o la loc.Problema rezolvata. Puterea a revenit si martorul la bord s-a stins.

  9. #24
    sebus's Avatar
    Join Date
    Aug 2007
    Location
    Inca in Romania
    Age
    45
    Posts
    98
    Rep Power
    13
    Quote Originally Posted by notorios133 View Post
    ....pe dedulesti "mi-au murit caii" instant si mi s-a aprins martorul "motoras" la bord.
    ...trebuia sa-i dai soferului niste mici si ei niste ture
    2007 Peugeot 407 Premium, 2.0 Hdi, Xenon Stock, FAP is OK!, My car is OK!

  10. #25

    Join Date
    Jan 2008
    Location
    Iasi
    Age
    36
    Posts
    139
    Rep Power
    13
    Si mie mi-a aparut prima data "Depollution System Faulty" saptamana trecuta, insa masina mea are motore de 1.8 benzina, deci n-are FAP (ori are?), n-are turbo, n-are mai nimic in inventiile tehnicii auto din ultimii 20 ani (de fapt, are ABS, ESP si clima).

    Am mers cateva zile cu eroarea minunata pe bord, iar apoi am fost la service pentru o diagnoza, unde probabil mi s-a comunicat ca toate sunt bune si frumoase si ca probabil o fi aparut vreo eroare in asmestecul de carburant.
    Cel mai suspect e ca mi se pare ca intra noxe in masina. Nu foarte mult, e mai mult o senzatie de miros, insa le simt in gat.

    Cred mi-au "resetat" eroarea, pentru ca a disparut.

    Dupa cum ma asteptam, eroarea a reaparut azi dimineata (Luni, 29/11).

    Nu stiu daca este vreo coincidenta sau nu (desi nu prea as crede), insa am alimentat cu benzina & GPL de la statii "virgine": benzina de la un Petrom, iar gazul de la Butan gaz.

    Are cineva vreo idee de ce ar aparea "Depollution System Faulty" la benzina si ar putea avea vreo legatura cu posibile noxe in habiltaclu?

  11. #26
    Doc's Avatar
    Join Date
    Dec 2004
    Location
    Romania
    Age
    40
    Posts
    4,639
    Rep Power
    10
    Daca masina are sistem de GPL instalat aftermarket ar trebui sa faci o verificare la cei care l-au montat. Posibil sa ai ceva probleme legate de amestec si sonda 2 sa detecteze acest lucru iar masina sa intre in sistem de avarie. Verifica de asemenea catalizatorul, poate acesta a fost lovit sau este infundat.
    Resoftari, chiptuning, dpf fix Peugeot si Citroen | Preturi incepand de la 250 lei. Detalii la 0751.194.100.
    Afla mai multe detalii www.obdtuning.ro / facebook: https://www.facebook.com/obdtuning.ro/

  12. #27

    Join Date
    Jan 2008
    Location
    Iasi
    Age
    36
    Posts
    139
    Rep Power
    13
    Quote Originally Posted by Doc View Post
    Daca masina are sistem de GPL instalat aftermarket ar trebui sa faci o verificare la cei care l-au montat. Posibil sa ai ceva probleme legate de amestec si sonda 2 sa detecteze acest lucru iar masina sa intre in sistem de avarie. Verifica de asemenea catalizatorul, poate acesta a fost lovit sau este infundat.
    Mersi pt sfat, Doc.

    E posibil sa fie ceva de la instalatia de GPL, de vreo saptamana si ceva am sesizat ca sunt ceva probleme la ralanti, pe GPL, nu prea sta acul in loc.

    Daca ar fi o problema la catalizator, nu ar trebui sa iasa ceva si la diagnoza?

  13. #28

    Join Date
    Jan 2008
    Location
    Bucuresti
    Age
    39
    Posts
    150
    Rep Power
    0
    Nu cred ca are legaura cu GPL-ul pentru ca eu nu am GPL pe masina si stau cu eroarea aia in bord de vreo 4 ani. Si am 2.0 benzina. Mai dispare din cand iin cand dupa drumuri mai lungi dar reapare dupa drumuri prin oras. Eu incep sa cred ca nu are nimic si ca pur si simplu nu ii place "a I-a, a II-a frana"
    @Doc: ce este sonda 2? Mie la o diagnoza mi-au spus ca am probleme cu Pompa secundara de aer (secondary air pomp) si ca trebuie s-o schimb. Dar ma gandesc ca daca ar fi fost stricata acea pompa nu s-ar mai fi reparat singura dupa un drum un afara localitatii. Sa fie una si aceeasi piesa?

  14. #29

    Join Date
    Jan 2008
    Location
    Iasi
    Age
    36
    Posts
    139
    Rep Power
    13
    Am sanse se sa faca un "reset" si sa-mi dispara eroarea de pe bord, daca desfac bornele de la baterie ????

    Vreau sa fac un test mergand numai pe benzina: sa-mi dau seama la care service sa ma duc

  15. #30

    Join Date
    Jan 2008
    Location
    Iasi
    Age
    36
    Posts
    139
    Rep Power
    13
    Chiar nimeni nu-mi poate spune daca se poate face un "reset" sa-mi dispara eroarea de pe bord, fara o a doua diagnoza???

Page 2 of 40 FirstFirst 12345612 ... LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •