PDA

View Full Version : Probleme Peugeot 407



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 [24]

celcetebate
11-11-2016, 11:30 AM
Salutare. A mai pățit cineva, să deschidă ușile de la mașină, se deschid și oglinzile, urci, pornești mașina și după câțiva metri, se pliază oglinzile și nu mai le pot deschide sau închide din telecomandă? Ceva soluții sau care sa fie problema? PS.@ sale problema este că nu se mai închid,nu reacționează la nici o comandă

Nicolae Nastase
15-11-2016, 04:19 PM
Multumesc colegilor pentru postarile de mai sus.
Am uitat sa precizez, si eu am xenoanele de la fabrica. O sa desfac becul si o sa il mai frec sa vad daca reusesc ceva. Multumesc.



Distributia, inclusiv pompa de apa, sunt schimbate de mine la achizitie acum 2-3 ani si nu am facut mai mult de 40K km. Plus ca pe timp de vara nu imi dispare antigelul, doar iarna / la temperaturi scazute. Acum ca scriu si stau sa ma gandesc, iarna (dar doar iarna), parca ar aduce si cu mirosul ala de antigel cand merge motorul. Pompa sau vreo saiba/garnitura ? Care la rece sa faca treaba asta... ? nu am idee :(

Salut, am avut problema asta toata iarna trecuta. Era caseta de distributie apa. Nu am gasit decat la Eurial, 230 lei, pentru motorul meu(2.7 hdi). Problema este ca se ajunge greu la ea, este langa racitorul de ulei. Poate ai aceasi problema.

ramsesss
25-11-2016, 06:20 PM
Salut. Voi ce ulei de motor credeti ca este cel mai potrivit pt 407 2.0 HDI ? motul , liqui moly sau total ?
Daca masina are peste 200.000 de km , are ceva daca ii pun 5w30 in loc de 5w40 ?

DOHC
25-11-2016, 09:23 PM
Fabricantul spune sa se puna uleiul recomandat indiferent de nr de km .

skipper
02-12-2016, 10:55 AM
Dar asa ceva ati mai patit: capatul de la maneta de semnalizare a cazut pur si simplu? Am reusit sa-l potrivesc la loc dar nu mai sta fix si poate cadea oricand. Trebuie lipit sau e vreo alta solutie?

bogdan_vbm
22-12-2016, 12:19 AM
Salutare. Astazi pe autostrada am inceput sa turez motorul in a 4-a pana pe la vreo 4000 de turatii. Mi-a aparut imaginea de mai jos in bord.

Din ce am mai citit cred ca fap-ul este plin. Ce este de facut?

Multumesc.

http://uploads.tapatalk-cdn.com/20161221/d20cbbd5a02ae7e6b870f63e1cfac979.jpg


Sent from my iPhone using Tapatalk Pro

giorgio_24
22-12-2016, 12:31 AM
Sa l mai cureti de vreo cateva ori😏 e cam pe sfarsite daca nu se stinge becu dupa o goana la blana😅

Inviato da mTalk

bogdan_vbm
22-12-2016, 12:55 AM
Sa l mai cureti de vreo cateva ori😏 e cam pe sfarsite daca nu se stinge becu dupa o goana la blana😅

Inviato da mTalk

Becul s-a stins. Mi-a fost teama cand am vazut ca s-a aprins si am lasat-o mai moale. A aparut intermitent inca vreo 5 minute si a disparut.

Exista ceva riscuri daca e dus/ in stadiul asta?

Ce recomandati? Anularea lui?


Sent from my iPhone using Tapatalk Pro

giorgio_24
22-12-2016, 04:41 AM
Ppsibil sa fie Ceva mai infundat de la mersul mosnegesc😀 posibil sa nu mai ai lichid fap,posibil sa ai alte probleme ce cauzeaza martori in bord.o diagnoza e recomandata si dupa se iau masuri😉

Inviato da mTalk

bogdan_vbm
22-12-2016, 08:31 AM
Ppsibil sa fie Ceva mai infundat de la mersul mosnegesc😀 posibil sa nu mai ai lichid fap,posibil sa ai alte probleme ce cauzeaza martori in bord.o diagnoza e recomandata si dupa se iau masuri😉

Inviato da mTalk

Nu merg cu ea subturata :)), dar cine stie...
Voi face o diagnoza. Multumesc.


Sent from my iPhone using Tapatalk Pro

giorgio_24
22-12-2016, 10:20 AM
In fine...subturata ma refeream mers la consum afara sau mult oras...acuma ca " i ai dat o data in gura" nu ma pot exprima😁

Inviato da mTalk

robertzanu
24-12-2016, 07:54 PM
salut
stie cineva un mecanic bun pentru un 407 in sibiu
multumesc

grx
25-12-2016, 12:07 PM
Lyon AUto Sib (str. Teilor). Am fost la ei pt o diagnoza. Spunea patronul ca a lucrat la Peugeot Spania.
Mai era un mecanic linga aeroport, pe la Incubatorul de afaceri (fosta unitate de elicoptere).

robertzanu
25-12-2016, 11:26 PM
la lyon m-am convins ..... daca te duci cu pug, te intorci cu trabant

grx
01-01-2017, 03:57 PM
La multi ani!

Nu le fac reclama. Eu numai pt atit am calcat pe la ei. Un prieten spunea ca toate masinele de la firma le are la ei.

dorofteius
01-01-2017, 09:40 PM
Si eu il cunosc pe domnul Achim de la Lyon Sibiu, si il recomand.
@robertzanu, nu poti judeca oamenii asa repede.

Mariusgrz
06-01-2017, 04:52 PM
Salutare, detin si eu un peugeot 407 din 2009, 2.0 hdi 136 cai. Sincer sa fiu nu prea am avut probleme cu masina, nu am de ce sa ma plang dar se pare ca a venit timpul. Dupa un drum la munte in care masina a stat cateva zile nepornita in temperaturi de -27~28 grade, am sesizat in ziua plecarii ca dupa ce pun contactul imi apare aceasta eroare "Engine fault repair needed". Totusi am zis sa incerc, a invartit de cateva ori dupa care s-a oprit. Am incercat a doua oara, a pornit fara probleme si tot drumul spre casa nu a comentat nimic. De cand m.am intors, la fiecare pornire trebuie sa repet schema..porneste la a doua/a treia incercare. Chiar nu stiu ce sa cred. Poate fi o defectiune? Sa se fi stricat ceva din cauza temperaturii scazute.. e foarte ciudat pentru ca masina merge perfect.. nu simt sa aibe vreo problema.
Multumesc anticipat!

dorofteius
07-01-2017, 07:15 PM
Pana nu pui o diagnoza sa vezi ce il doare, nu o sa stii ce si cum.
De cand au avansat agregatele cu electronica, diagnoza este obligatorie.

silentdj
08-01-2017, 11:38 PM
Salutare. Cu venirea frigului, masina mea porneste foarte greu dimineata; doar dupa 10-15 incercari. Nu am nici o eroare pe bord, pe lexia inca nu a fost. Ceva sfaturi, ce sa verific?
Mersi,

giorgio_24
09-01-2017, 10:25 AM
Baterie buna(daca e ia o in casa la caldura😁)bujiile in mintile lor si o motorina mai buna😎
Daca e si nu tre sa iesi chiar in fiece dimineata,mai dai cate o cheie peste zi😉

Inviato da mTalk

Yoooo
02-02-2017, 04:34 PM
Poate ma ajuta si pe mine careva: acum cateva zile am gasit ulei cam mult sub masina, si un pic de dara pana la locul de parcare. Am crezut ca este baia sparta, dar la service mi s-a spus ca ar fi semeringul din tre cutie si motor. Desi am completat uleiul la motor, un litru, fiind la nivel, tot imi apare cand pun contactul OIL care palpaie, si la final un semna de joja pe fond rosu. Dupa ce pornesc motorul, nu mai apare nimic. Eu vreau sa ma duc cu masina la un service mai departe, dar de ce imi apare totusi chestia aia, cu toate ca uleiul este la nivel?

Greywolf
02-02-2017, 05:00 PM
Salut
Am un Peugeot 407sw, 1997cmc, 136cp si de catva timp imi tot apare un mesaj de eroare "Direction indicator fault" urmat de "No bulb(s) fault". Am pus testerul pe masina si am citit urmatoarea eroare : "ABA8 - BSI - boot fuse box - rear right brake light fault - short circuit to positive - local ".
Problema este ca asa cum apare asa si dispare. Poate fi de la switch-ul de pe frana !?
A...si inca ceva...alternativ cu primul mesaj de eroare mai apare si : "ABAB - BSI - boot fuse box - rear right direction indicator fault -short circuit to positive - local "

Cristi_M.
02-02-2017, 08:14 PM
"Boot fuse box" este cutia de sigurante din portbagaj, "rear brake light" este becul de frana spate care poate fi ars sau doar "spre" ardere. Calculatorul este f.f.f. sensibil si "simte" cand un bec e pe moarte :)! Plus ca mai intra si apa pe acolo si oxideaza lamelele, niste spray de contacte face minuni.

demi
03-02-2017, 10:20 AM
Salut,

Am avut si eu problema asta si era o lipsa de masa pe stopul dreapta spate. L-a rezolvat mecanicul in cateva minute.

djghita
03-02-2017, 10:22 AM
Sau fir de masa slabit, problema intalnita des la stopuri pe spate.

Salontanul
06-02-2017, 10:15 AM
....Calculatorul este f.f.f. sensibil si "simte" cand un bec e pe moarte :)!....

Calculatorul masinii mele e f.f.f. lenes pt ca niciodata nu ma anunta cand am vre-un bec ars. Oare de ce???

loplo
28-02-2017, 09:58 PM
Vechuil 407, 2.0 HDi, 136PS se comporta foarte ciudat. La inceput am crezut ca este filtrul infundat, insa fara niciun martor in bord, nicio eroare in diagbox, am exclus cat de cat filtrul.

- motorul porneste, merge rotund pana cand incerc sa il accelerez. In momentul accelerarii, motorul se opreste
- scoate fum alb, insa nu miroase a ulei ars, ci miroase foarte ciudat
- filtrul de particule l-am demontat pentru a exclude o problema de filtru

A mai avut cineva o problema asemanatoare? Ce ar putea fi cauza?

Salontanul
10-03-2017, 10:25 AM
Mi-a aparut si mie o problema ciudata. Cand ating 110 km/h, atat in treapta 4, cat si in a 5-a, motorul scoate un huruit puternic. Dupa ce trec pragul de 110 km/h, acesta dispare si motorul are sunetul lui normal. Stie cineva ce poate avea?

djghita
13-03-2017, 09:50 AM
Posibil sa intre ceva componente in rezonanta!?

Salontanul
13-03-2017, 10:06 AM
Nu stiu, dar e foarte deranjanta problema. Am sa programez o verificare in reprezentanta, sper sa-i dea baietii de cap...

Salontanul
14-03-2017, 01:53 PM
Se pare ca rulmentul ar fi buba la mine. Urmeaza sa il schimb zilele astea. Stie cineva, se schimba greu? Am auzit ca sunt riscuri sa se rupa pivotul superior....nu stiu exact la ce se referea mecanicul care mi-a pus diagnosticul.

adi_tgv
14-03-2017, 05:34 PM
Cred ca s a gandit la senzorul abs..

Salontanul
15-03-2017, 09:50 AM
Mda, am facut programare maine dimineata la reprezentanta. Ajung la 550 lei cu el daca nu apar probleme cu senzorul abs. Ala ar mai fi 250 lei in plus.... Sper sa nu fie cazul sa-l schimb si pe ala...

salex
15-03-2017, 11:13 AM
Daca nu iese senzorul zi-le sa il lovesca cu o dalta boanta. Nu se sparge, nu se rupe. La mine doar asa a iesit...
Atentie la pivotul inferior. Trebuie protejat altfel ii culegi rolele de pe jos. Daca e nou nu se dezmembreaza usor, dar cu cit e mai uzat sunt sanse spre 100%
Pivotul superior e posibil sa se desfaca mai greu, din cauza ruginei.
Rulmentul sa-l scoata numai cu presa, exclus ciocane. Atentie la sensul de montaj.

Salontanul
16-03-2017, 09:22 AM
Ok, merci de sfaturi. Am sa le spun sa insiste cu senzorul, nu sa-mi bage pe gat altul nou... De ceva pivot am mai auzit ca trebue avut mare grija, dar nu stiam care dintre ei este asa sensibil. Sper sa iasa ok lucrarea. Am sa revin cu detalii maine, pt ca azi nu aveau inca pe stoc rulmentul.

Yoooo
18-03-2017, 01:12 AM
Salut .
Am si eu o mica problema si stiu ca esti unul din cei mai priceputi :) .

Am si eu un 407 RHR (SIEMENS SID803) . Momentan masina porneste bine dar cand motorul e rece se vede ca injectoarele nu functioneaza cum trebuie (motorul merge ca in *3.5 cilindri*) pana se incalzeste si as vrea sa il *curat / schimb pe cel ce nu merge cum trebuie.

Corectiile mele la injectoare cu PPS arata asa :
INJECTOR 1 FLOW CORRECTION 117%
INJECTOR 2 FLOW CORRECTION 97%
INJECTOR 3 FLOW CORRECTION 88%
INJECTOR 4 FLOW CORRECTION 96%

Nu stiu sigur daca este de vina injectorul 1 sau injectorul 3 .(desi cred ca INJ. 1)

De asemenea as mai avea o intrebare daca nu te superi .
Injectoarele mele de pe masina sunt SIEMENS 5WS40156-4Z CLASA 5 -
Am cumparat un injector nou SIEMENS 5WS40156-4Z CLASA 4 -

Ma intrebam daca ar fi vreo problema daca Inj. nou e Clasa 4 si celelalte sunt Clasa 5.

Multumesc anticipat

Aceeasi problema o am si eu, am avut mizerie si apa in motorina si s-au blocat toate injectoarele. Le-am inlocjuit pe toate 4, dar tot nu lucreaza cum erau inainte.
Mi-ar trebui 4 injectoare sh. Are cineva?
Mai jos, motorina din rezervor

alex_vsd
18-03-2017, 10:20 PM
Wow! Banuiesc ca nu era motorina de la vreo statie peco. Daca da, spune-ne de ce sa ne ferim. Eu am desfacut rezervorul de curand sa vad daca sunt depuneri, eventual sa il curat si am fost uimit de cat de curat era dupa 8 ani - 300k km, exclusiv cu motorina Rompetrol, nu parteneri(daca se considera reclama, rog stergere).

ariciul
19-03-2017, 04:12 AM
Iarna asta la rece, pe ger, si chiar si acum, dupa ce s-a incalzit, am impresia ca face ca toti dracii injectia. Am alimentat iarna asta doar de la OMV, eu care de obicei bagam de la Rompetrol, fiind in drumul meu de obicei. Cu pornirea a fost relativ ok, mai putin in vreo 2 zile, cand dadea sa porneasca si murea imediat, dar o lua totusi la a 3-a sau a 4-a cheie. As zice ca a fost o problema de alimentare, dar daca nu a mai facut nu cred ca are rost sa continui "investigatiile".

Azi am facut plinul iar cu Rompetrol si deja dupa 50 de km pare sa se mai fi domolit zgomotul injectiei, ramane de vazut si la rece. Cel mai urat se aude in accelerare usoara intre 1600 si 2200 rpm, in special in treptele 2 si 3.

Yoooo
20-03-2017, 08:46 PM
Motorina nu am bagat decat din benzinarii. Inainte numai de la rompetrol si mol, dar anul asta am bagat si de la omv petrom.

Yoooo
20-03-2017, 08:51 PM
Astazi am observat ca daca merg cu ea constant, inclusiv pe pilot automat, merge in valuri, parca o opreste rafale puternice de vant. La relanti sau in sarcina se comporta normal, adica merge rotund motorul si trage bine. Am mai observat pe la egr pe acolo niste ulei. Voi ce credeti ca ar mai avea?!?

Okalba
07-05-2017, 11:26 AM
Va salut,

Am si eu o problema cu 407 le meu, toate problemele de mai jos provin de cand un fir de la dozatoarele de aer făcea scurt cu un șurub de pe caroserie ( de la vibratii surubul a perforat izolatia firului si atingea firul ) , am reparat firul dar de atunci tot am eroare pe EGR, mai exact:

P0490
P0409
P1162

Sterg erorile si daca nu inițializ EGR ul nu mai apar, dar cand incerc sa il initializez ( sa il scriu cu pps-ul ) apar imediat, iar masina la plecare de pe loc pune putin in nas, pe urma isi revine, iar daca scot mufa de la EGR masina rupe jar si nu mai întrerupe la plecare !

Am luat EGR nou marca Valeo si la fel face !
Am schimbat 3 ECU cu soft cu tot si tot la fel face, am pus PSF nou si tot asa...la fel, am desfăcut toata instalația mașinii de la motor, fir cu fir pana in ECU si este ok, aveti idee de ceva ? Alte erori nu am, doar acestea,

Ms.frumos.

Okalba
30-05-2017, 10:12 PM
Va salut pe toata lumea, dupa 3 luni de chin, umblat in service-uri si 100 de pareri diferite, timp, bani pierduti, in sfarsit MASINA ESTE REZOLVATĂ si asta multumita unui singur OM, care este un MAESTRU in gama PSA ( peugeot - citroen ) , acest OM mo scutit de toate mentionate mai sus, Asa ca...jos pălăria în fața lui, domnul maestru este:*
ing. Ovidiu Ramba si se află în Cluj Napoca pe Banul UDREA Nr 18, tel.este 0748754353 , va spun asta ca sa sar in ajutorul altora care au probleme, acest OM este salvarea voastră daca aveti probleme complicate la masina din gama PSA, Va garantez ca va rezolva problemele si va scapa de chin ,eu...sunt extrem, extrem de multumit !*

Problemele au fost urmatoarele:

1.Soft
2.EGR
3.Clapetele de admisie ( dozatoarele de.aer )
4.Instalatia electrica ce duce in dozatoare

Toate au fost rezolvate de acelasi OM !

Nu vreau sa fac reclama nimănui dar...acest om merita ( va asigur ca nu duce lipsa de recomamdari si lucrari, la el este pliiiin de mașini! ) dar...nu am cuvinte pt.el, habar nu aveti prin ce am trecut !

Asa ca...spor la toata lumea si multa bafta,*

Domnul Ovidiu...va multumesc !

Dragos din Alba Iulia

robertzanu
11-06-2017, 12:06 PM
Salut
Stie cineva ce rulmenti are un 407, 1.6 hdi la alternator
Multumesc

djghita
12-06-2017, 09:37 AM
Se cauta dupa seria de pe el, sunt mai multe modele de alternatoare, Bosch, Valeo...

robertzanu
12-06-2017, 10:51 PM
alternator valeo 96 463217

Ma21us
11-07-2017, 03:34 AM
Salut. De o săptămână am cumpărat un 407 1.6 HDI berlină. Am constatat că nu pot încuia mașina. Apas închiderea de pe telecomandă, se aude clickul în ușă, se pliază oglinzile, semnalizarea se aprinde. Dar când încerc ușa se aude clickul din ușă și mașina se deschide pornind alarma. Dacă incui mecanic, doar ușa de la șofer se blochează. Dar când încerc orice altă ușă, se deschide inclusiv cea de la șofer. Momentan nu mă duc la service deoarece e f scump și nu stiu daca o să țin mașina prea mult. Acum am deja de schimbat un amortizor cu flanșă, deoarece s-a dus arcul in jos pe amortizor. A ruginit suportul de pe telescop , cel care susține arcul. Așa că momentan mașina sta pe loc. Nici nu am apucat sa o conduc . Ce pot verifica eu?
Mai am si eorarea cu ABS ESP, dar momentan fara scanare nu stiu care senzor de abs face figuri. Cumva se poate verifica fiecare cablu in parte, si vazut care e cu probleme? Mulțumesc

Ma21us
20-07-2017, 08:55 PM
Salut. De doua saptamani am cumpărat un 407 1.6 HDI berlină. Am constatat că nu pot încuia mașina. Apas închiderea de pe telecomandă, se aude clickul în ușă, se pliază oglinzile, semnalizarea de aprinde. Dar când încerc ușa se aude clickul din ușă și mașina se deschide pornind alarma. Dacă incui mecanic, doar ușa de la șofer se blochează. Dar când încerc orice altă ușă, se deschide inclusiv cea de la șofer. Momentan nu mă duc la service deoarece e f scump și nu stiu daca o să țin mașina prea mult. Acum am deja de schimbat un amortizor cu flanșă, deoarece s-a dus arcul in jos pe amortizor. A ruginit suportul de pe telescop , cel care susține arcul. Așa că momentan mașina sta pe loc. Nici nu am apucat sa o conduc . Ce pot verifica eu? Mulțumesc

salex
20-07-2017, 10:01 PM
Ai auzit clar ca zgomotul de inchidere e si la usa sofer? E putin cam greu...
Eu zic ca ai un fir rupt in tubul gofrat dintre balamale sau actuator stricat. Inchiderea cu cheia e pur mecanica d-aia si merge.

ramsesss
25-07-2017, 12:52 PM
Salut. Eram in treapta 6 putin in panta putin peste 2000 rpm si am avut nevoie sa accelerez mai tare, moment in care am simtit ca masina nu mai are putere. Nu mai merge mai mult de 130 km/h , scoate fum rau albastru alb si din cand in cand se tureaza singura. Aveti idee ce poate fi ? O fi cedat turbina sau o fi de la filtru de particule ? 407, 2.0 hdi , 220.000 km . Multumesc

nelux
27-08-2017, 06:17 PM
Salut
Are cineva nidee ce inseamna codul F995?

Am acelasi cod de aroare in 3 locuri in DiagBox:
1. BSI (Built-in System Interface) - F995 "Engine Fusebox: Fault in the aircon compressor variable capacity piloting control circuit"
2. BSM (Engine Relay Unit) - F995 "Air Conditioning compressor variable capacity valve control fault"
3. BSC (Cabluri portbagaj...) - F995 "Supplier Fault Code"

Masina nu a fost folosita pt vreo 3 luni iar acum 3 saptaamani can am vrut sa o pornesc bateria era consumata (lucru foarte ciudat pt ca niciodata nu am avut probleme cu bateria chiar si dupa 4 luni de stat) Am incarcat bateria si am reusit sa o pornesc dar a pornit foarte greu... dupa a 6-7 cheie (iarasi ciudat pt ca intotdeauna masina pornea la prima cheie).
Aerul conditionat nu racea si am mers la service unde i-am bagat freon pt ca nu mai avea deloc. S-a facut testul de vid dar nu a gasit nici o pierdere. aerul conditionat a mers cam 3 saptamani iar acum iar nu mai raceste. Am pus testerul pe masina si mi-au aparut erorile de mai sus.
Trebuie sa precizez ca daca sterg una din ele se sterg toate 3 si ca apar cateodata imediat inapoi sau apar dupa cateva ore.
Am cautat dupa acest code dar nu am gasit nimic pe net... asa ca orice sfat e binevenit.

djghita
28-08-2017, 10:24 AM
Dupa descrierea lor ar fi valva de capacitate/presiune de pe compresorul de clima, ar trebui verificat circuitul intre panoul de sigurante/Engine Fusebox si compresor(valva).

nelux
28-08-2017, 11:45 PM
Multumesc Djghita. Se pare ca ar fi mufa sau cablul pana la compresor. Este o eroare intermitenta... O sa incerc sa curat cu spray de contacte.
acum mai am o intrebare: a observat cineva care este valoarea data de senzorul de radiatie solara in DiagBox?
La mine sint 3:
1. sunshine sensor - 32768% (constanta) - la punerea unei lanterne ar trebui sa fie undeva pe la 30-50%
2. Pasager side sunshine sensor - variaza intre 0 si 2%
3. Driver side sunshine sensor - variaza intre 0 si 2%
La mine aerul conditionat nu mai functioneaza in parametri de cativa ani si tot ceea ce am primit de la service a fost ca asa e la 407... Acum observ valuarea acestui senzor si ma gandesc ca aici ar fi o posibila cauza. Am atasat poza din Diagbox.
Daca are cineva o interfata si niste timp l-as ruga sa vertifice ce valoare are acest senzor in timpul zilei. Poate asa rezolvam misterul Ac-uli slab la 407...

Multumesc

nelux
06-09-2017, 09:50 PM
Ca sa revin cu detralii:
Eroarea F995 "Air Conditioning compressor variable capacity valve control fault - se refera la cablul care merge la valva de control al compresorului (nu la ambreajul compresorului). In cazul meu causa a fost ca intrase ulei... am splat si acum este OK. Peugeot are un Buletin pt acest code de eroare si anume ca datorita vibratiilor cablul se rupe si apare aceasta eroare. Peugeot recomanda ca preventie, sa se lege acest cablu de mufa ambreajului compresorului cu un "soricel" in asa fel ca, cablul sa nu se mai miste.

Acum am o intrebare:
Am schimbat radiatorul de AC pt ca pierdeam freon. Toate bune pana aici. Ca sa fiu sigur ca scot cat mai multa umiditate din instalatie am vidat instalatia si am bagat 300g de freon. Am pornit motorul si am lasat AC sa meraga cateva minute. Dupa aceasta am scos scos cei 300g de freon dar a iesit numai 230g. Am vidat din nou si am bagat 650g cat era la carte pt masina mea. AC merge relativ bine adica baga 8 grade in conditiile in care afara sint 27 de grade si ventilatia la maxim.
Acum intrebarea: Daca eu am bagat 300g de freon in instalatie si dupa 3 minute am scos doar 230 grame folosing acelasi aparat.... unde este diferenta de 70 de grame? Este normal ca sa iasa mai putin sau aparatuli de la service nu era bun/manarit? Daca ar fi trebuit sa iasa 300 de grame atunci inseamna ca lipsesc 70 de grame pe care apartulul nu i-a bagat. Daca este asa atunci pastrand proportia insemana ca la 650 de grame "bagati" am in realitate numai 500 de grame...
Deci cum este normal? Daca bag 300 de grame ar trebui sa scot tot 300 de grame sau mai putin?

jailwizard
17-01-2018, 11:13 PM
Buna ziua
Am un peugeot 407 sw din 2010. Astazi s-a stins becul de check engine si nu se mai aprinde deloc cand pun contactul.
Am butonat un pic (pentru prima oara ) Diagbox- ul si cine stie ce tampenie am facut.
Stie cineva cum se poate rezolva?

andrei 407
24-05-2018, 07:51 PM
salut ! sunt nou pe forum si nu prea stiu cum anume functioneaza.
intrebarea mea este:
cum pot sa inlocuiesc urmatoarea piesa? va rog sa ma ajute cineva.\
de ceva timp am un zornait la motor si din ce am gasit pe internet ar fi de la respectiva chestie.
As vrea sa stiu deasemenea ce se poate intampla daca mai circul mult cu masina in situatia data.
https://i.ebayimg.com/images/g/5QkAAOSwDk5UJYg3/s-l1600.jpg
https://www.youtube.com/watch?v=NOuQ2w4L7tg
multumesc frumos!

djghita
25-05-2018, 10:36 AM
Incearca sa nu postezi acelasi lucru in trei locuri.
Intai se verifica daca piesa este defecta, pentru asta trebuie desfacuta pompa de injectie.

geoo89
04-06-2018, 04:59 PM
Salut! Mi am schimbat la un service sapt trecuta compresorul de clima, radiatorul si clima si o conducta! Nu stiu ce mi a facut nenea ala si cum a desfacut el masina, ca acum m am ales cu 2 erori: p2562 si p0299. Masina nu mai trage la fel de bine, mai ales cand o turez mai tare e mai lenesa si imi consuma putin mai mult! El zice ca a pus totul la locul lor, dar sunt sigur ca scapa presiune pe undeva. Aveti idee ce reprezinta erorile?? Multumesc!

geoo89
04-06-2018, 05:04 PM
Si inca ceva ce am observat: cum pornesc motorul si AC ul(chiar daca e dimineata si motorul e neincalzit), porneste imediat si ventilatorul de la motor !!! Sper sa nu gresesc, dar inainte de reparatie, parca nu auzeam ventilatorul asa des....

djghita
05-06-2018, 09:58 AM
Cele doua erori sunt de la vacuum. Verifica tubulatura de vacuum (acele furtunase subtiri negre).
Ventilatorul porneste automat daca e clima pornita.

Mariuspug74
11-10-2018, 10:31 PM
Va salut cu respect dragi colegi.la al meu peugeot 407 an 2009 motor.2.0.103 kw.am cred ca este o mica problema.deci.dimineata pe timp racoros nu ger nu frig tare la prima cheie data porneste bine ins timp de 2 minute max cam asa merge in valuri.injectoare curatate bujii skimbate aceea piesa de pe pompa de inalte skimbata am uitat cum ii spune.intrebare este normal sau este alta problema.pusa pe tester nu da nimic sa indice acest fapt .va multumesc

407owner
18-10-2018, 09:44 AM
407 scurgere de ulei
Vă rog să-mi scuzați limba română, deoarece nu este prima mea limbă, dar chiar am nevoie de niște sfaturi dacă cineva cunoaște acest motor

Am in cele din urma imbunatatit vechiul meu model 1997 406 dupa multi ani de serviciu fiabil si multe lucruri pe care le-am stabilit in decursul anilor, la un coupe 2006 407, un hdi 2.7 diesel

Acum stiu ca totul nu a fost perfect inainte de achizitionarea modelului 407 din 2006, dar nu pot sa indicesc scurgeri de ulei, dupa ce am curatat motorul, este putin dar e acolo, lasa o picatura pe pamant atunci cand este parcat, am luat-o la 2 ateliere.

Amândoi spun că scurgerea provine de la garnitura de golire, totuși, am luat mașina ultima oară pe cineva care are mai mult timp să facă un diagnostic.

El a spus că uleiul pare să fie pe partea superioară a bazinului, și există o conductă groasă care este foarte umedă, o conductă de apă? care este deasupra bazinului.

I-am spus că nu ar fi posibil ca uleiul să fie aruncat în sus deasupra puțului de pe garnitura de la bordură, când mașina se mișcă înainte și vântul îl împinge în sus?

El a spus că nu crede așa, vrea să-i aduc mâna mâine, ca să poată scoate eșapamentul și multe alte lucruri, ca să încercăm să vedem dacă este ceva de văzut?

Știe cineva ce ar putea fi? Orice sau orice sfat care ne poate ajuta mâine va fi de mare ajutor?

Ar putea fi senzorul de temperatură a uleiului care a scăzut puțin sau filtrul de ulei?
Motorul este foarte compact, nu puteți vedea deasupra buteliei, trebuie să scoateți sistemul de evacuare și 1 sau 2 alte lucruri pentru a vedea deasupra acestuia. Ce se află deasupra puțului care ar putea fi scurs sau ar putea fi garnitura de rezervă?

geoo89
01-02-2019, 05:47 PM
Salut! De cateva zile in momentul in care virez rotile pocneste(ca si cum ar sari o piatra in caroserie) ceva dreapta fata. Am fost la service, au verificat masina, mi au zis ca nu isi dau seama de unde se aude, totul pare sa fie Ok. Nu pocneste chiar la fiecare viraj, dar dupa 2-3 viraje se aude. Chiar si pe loc daca fac stanga dreapta, la fel face. Puteti sa imi spuneti ce ar putea fi?

salex
02-02-2019, 07:42 AM
Pivotul inferior cel mai probabil.